Video Screencast Help

Search

Search results

I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution NetBackup media server  is running Operating System Windows 2008 Standard edition -  whereas 64 GB RAM is installed on this server. I am planning to patch the server ...
Forum Discussion by rpandey | 27 Jul 2014 | 4 comments
I need a solution Yesterday I posted about status code 2106 after this upgrade which Symantec was able to resolve.  Now however, many of the clients are getting the subject errors.  Has ...
This issue has been solved
Forum Discussion by TimWillingham | 25 Jul 2014 | 6 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 1 comment
I need a solution I have been using Microsofts DPM 2007 on a W2K3 32-bit server since 2007.  Used BE for many years before that including netware Agents.  Still have Version 11 ...
This issue has been solved
Forum Discussion by pjamme | 23 Jul 2014 | 2 comments
I do not need a solution (just sharing information) After yet another sucessful 7.6 upgrade I noticed the following at a customer site. It seems that between 7.5.0.6 and 7.6.0.2, VMware ...
Forum Discussion by Morten Seeberg | 22 Jul 2014 | 6 comments
I need a solution I'm currently using Backup Exec 2010 R3 and recently had an issue with the Server and had to reinstall, I also lost my catalog data and wanted to know the best ...
Forum Discussion by Nathan Talbot | 12 Jul 2014 | 3 comments
I need a solution     good morning,  I have a problem when I create a task backup backup exec 2012  I get this error message Error automaticNDMPcKPts / automatic ...
Forum Discussion by Elmer Gomez | 09 Jul 2014 | 2 comments
I need a solution I only have a quick question that probably be answered easily.     I am in the process of doing a hardware refresh for the master server in my environment ...
Forum Discussion by David.Bowlby | 08 Jul 2014 | 1 comment
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments