Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Bonjour, On souhaite faire la migration de notre plateforme DLP (version 11.6.3) vers la dernière version 12.5. Je vous prie de m'envoyer les étapes à ...
Forum Discussion by Mavericks SYS | 15 Oct 2014 | 1 comment
I need a solution Hi All ,  I am in the phase of testing upgrade of  SMP to 7.5 SP1 HF3. And before upgrade i am planning on moving/migrating my existing site server to a new ...
Forum Discussion by @SVR | 13 Oct 2014 | 6 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi All ,    After Upgrade of SMP from 7.1 to 7.5 we are getting Blank Real-Time Console Infrastructure Automation policy email generated    Please find ...
This issue has been solved
Forum Discussion by @SVR | 09 Oct 2014 | 4 comments
I need a solution Hi all, recently we upgraded from NetBackup 7.5.0.4 to 7.6.0.3 on a Windows 2008 R2 SP1 64bit Single Master/Media Server. With 7.5.0.4 and previous versions I ...
Forum Discussion by Oliver Mohre | 09 Oct 2014 | 5 comments
I need a solution Hi All. I have created an exception for a group (IPS policy), the serial number is same updated to new. In 20 machines the policy is working and in remaining 30 ...
Forum Discussion by farooq | 09 Oct 2014 | 5 comments
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi I've recently updated my SEPM to 12.1.5 version, when it finished it worked perfectly, but when I restarted the server (when updated the SEP client) the ...
Forum Discussion by iug | 30 Sep 2014 | 12 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments