Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution i heard today that 5 Jan 2015, SEP version 11 will not be able to get virus definition update. I already have server at version 12, but client version 11. ...
This issue has been solved
Forum Discussion by Jakawut.Ch | 11 Sep 2014 | 1 comment
I need a solution Hello Every one, hope your all having a great Day....   before i was running on synatec endpoint protection small bus 12.1.3 and an update came came i updated ...
Forum Discussion by waelhilal | 03 Sep 2014 | 2 comments
I need a solution Hello, i been waiting on the appliance upgrade for a while now, we have to migrate all servers to windows server 2012 R2. But without upgrading the appliance first we ...
Forum Discussion by Maths911 | 02 Sep 2014 | 6 comments
I need a solution When SEPM11 (EOSL) on January 5, 2015. My clients (SEP11) can be update definition. I'm upgrade SEPM11 to SEPM12.1 RU4 already. But SEP i plan upgrade in next ...
Forum Discussion by Jakawut.Ch | 31 Aug 2014 | 3 comments
I do not need a solution (just sharing information) I'm new to Symantec products and particularly SEP. I just ran Symantec Help (SymHelp) 2.1 on my server running SEP ...
Forum Discussion by Marty Sage | 21 Aug 2014 | 10 comments
I need a solution I love how Symantec makes its so easy to find files.  Says I need to run  DS7_1_SP2_MP1_Rollup_v5_June10_2013.zip in the release notes, but of course no where ...
Forum Discussion by RayGallo | 14 Aug 2014 | 1 comment
I need a solution We are getting an 'Unexpected server error' on the SEPM servers (12.1.4112.4156) where they are trying to download ...
This issue has been solved
Forum Discussion by skjennings | 14 Aug 2014 | 3 comments
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments
I need a solution I am having an odd issue whereby a large number of clients are out of date. I have checked a number of things and cant find a solution. This includes ensuring the GUP ...
This issue has been solved
Forum Discussion by Avikar | 05 Aug 2014 | 6 comments
I do not need a solution (just sharing information) (crossposted from the Netting out NetBackup blog ) I’m extremely happy to announce that NetBackup Appliances 2.6.0.3 is now ...
Forum Discussion by CRZ | 04 Aug 2014 | 5 comments