Video Screencast Help

Search

Search results

I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 3 comments
I need a solution Hello guys, We are used BE 2010 R3,and our de duplication is not working.As per symantec engineer instruction,we upgrade to BE 15.but still De duplcation is not ...
Forum Discussion by shaabin | 31 Aug 2015 | 6 comments
I need a solution I am checking to see if anyone else has run into this issue in the past, any past. we deploy most of our updates from the Altiris patch management solution and for the ...
Forum Discussion by JohnVee | 26 Aug 2015 | 4 comments
I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
I need a solution Hello guys, i need some help,i have plan to our BE 2010 R3 server upgrade to 2015.Is it possible to upgrade directly or i need to upgrade first 2014 thenafter that ...
Forum Discussion by shaabin | 25 Aug 2015 | 6 comments
I need a solution Gentlemen, appreciate your patience and advice: We're in the first tentative steps to upgrade from Exchange 2007 and Outlook 2007 to Exchange 2013, ...
This issue has been solved
Forum Discussion by EV_Novice | 19 Aug 2015 | 3 comments
I need a solution Hello Guys, I need some help for regarding USB blocking through SEPM 12.1.6 server. MY Demands.. * I need completed usb blocking Exclude :Phone ...
Forum Discussion by shaabin | 16 Aug 2015 | 7 comments
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
In LUA , we have to manually enter users and passwords, without any link to AD. Easy to forget, not convenient. It would be so much easier if we could just Add an AD group in the user management list, and then at login, we indicated  domain\user  ...
Idea by GreenElfe | 07 Aug 2015 | 0 comments
I need a solution Hi, Just saw that RU6Mp1a got released. We were in the process of about to upgrade our clients to RU6. Can someone from Symantec please confirm whether the ...
This issue has been solved
Forum Discussion by ThaveshinP | 05 Aug 2015 | 3 comments