Video Screencast Help

Search

Search results

I need a solution Hi... Trying to create a MSI Installer in WISE to install files according to computer name. So the layout for [installdir] varies as per different computer name. ...
This issue has been solved
Forum Discussion by NetRock | 27 May 2014 | 3 comments
I need a solution Hi,when running MSI package with logging command /L*V, in the log file there is a varaible is called startupfolder. How can use this varaiable in the WISE embedded ...
This issue has been solved
Forum Discussion by NetRock | 23 Apr 2013 | 1 comment
I need a solution I have  CA in Wise package  to run exe from embedded Vbscript, but it does not call the exe file. The path is: C:\ AD Clearner\_MainCleaner\cleaner.exe. With a ...
Forum Discussion by NetRock | 19 Feb 2013 | 7 comments
I need a solution Hi, I have CA - call Vb script from embedded code- I need to copy a file from %Locam% to %Locaset% in this CA. how can I use Environment Variable in the Vbscript ...
This issue has been solved
Forum Discussion by NetRock | 20 Dec 2012 | 4 comments
I need a solution Hi, In WSI i have CA that i deleted completely. when i run MSI on the upgrade from prevouis version, the Removed CA appears as part of installation. I checked ...
This issue has been solved
Forum Discussion by NetRock | 20 Aug 2012 | 14 comments
I need a solution Made two device drivers installer for VersionNT < 600 and VersionNT >= 600 i like to combine these two MSI to one MSI. So i thought of change the build option ...
This issue has been solved
Forum Discussion by NetRock | 01 Feb 2012 | 2 comments
I need a solution I need to run a CA during upgrade. But not able to use the conditoin "UPGRAD_1", because they have been already releases with different verions of the same ...
This issue has been solved
Forum Discussion by NetRock | 10 Nov 2011 | 6 comments
I need a solution Hi, in windows 7, when i run exe using a CA it asks a question yes/no (popup window), the popup window goes to the background and sits on the task bar, therefore, ...
This issue has been solved
Forum Discussion by NetRock | 24 Oct 2011 | 8 comments
I need a solution Hi Upgrading a device driver package from the prevoius package. But getting error1722. what i noticed that all the custom actions that are pointing to the folderA ...
Forum Discussion by NetRock | 07 Oct 2011 | 5 comments
I need a solution Hi, After successful installation, System reboots and a batch file runs to start a service. According to start/faill of the service i need to popup a message to ...
This issue has been solved
Forum Discussion by NetRock | 29 Sep 2011 | 3 comments