Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution If you run the Agent detail report, you will have current numbers each plugins/agent versions: select [Agent Name], [Product Version], [Count] = count(*) from ...
Forum Discussion by Pascal KOTTE | 15 Oct 2012 | 2 comments
Like PCanywhere was done, I wonder what Symantec is waiting for to integrate correctly the Symantec Workspace Virtualization agent, like other plugins. I know the Fortress driver, needing a reboot to install, is not exactly a "plugin", like ...
Idea by Pascal KOTTE | 25 Sep 2011 | 0 comments
Bug report: French translation error Traduction incorrecte de l’agent Altiris sur le mot “hour”, converti en “jour” J As you can see below, the The French display The English display ...
Idea by Pascal KOTTE | 16 Sep 2011 | 0 comments
I need a solution Bonjour, Pour votre information, il existe un bug dans le SP7 de Symantec Workspace Streaming, qui affecte les usagers avec un navigateur en langue FR. Si vous ...
Forum Discussion by Pascal KOTTE | 01 Jun 2011 | 5 comments
I would like to better understand Symantec version naming conventions, and all Symantec products following the same one! When told me a version 6.1 SP7, I do not naturally guess the 6.4.1266 was the same one... All the same, I can understand not ...
Idea by Pascal KOTTE | 14 May 2011 | 1 comment
I need a solution If you want to upgrade your ITMS 7.0 or CMS 7.0 with ServiceDesk, and was adding the IT analytics for Service Desk on your SMP 7.0, we got an error regarding latest ...
Forum Discussion by Pascal KOTTE | 05 Jan 2011 | 0 comments
I need a solution If you create " filter " or " condition " into DS 6.9 : Be aware a strange behaviour... On Windows XP: Application version are stored on ...
Forum Discussion by Pascal KOTTE | 30 Nov 2010 | 5 comments
I need a solution In fact, it is for a ServiceDesk solution I was installing, seems also using ASDK... and failed ASDK docs ! install failed the Workflow install, failed the SD7 ...
This issue has been solved
Forum Discussion by Pascal KOTTE | 13 Oct 2010 | 1 comment
It is just a pity Symantec does not build and provide a standard "connector folder" to be able to push/pull CMS7 inventoried computers, to AMS6 server. It is about 3 days workload, at least, to rebuild all the more 50 dataclass standard ...
Idea by Pascal KOTTE | 03 Jun 2010 | 1 comment
I need a solution Did you see similar issue ? I follow the KB https://kb.altiris.com/article.asp?article=36555&p=1 2nd try, I do stop manualy all the services before running ...
Forum Discussion by Pascal KOTTE | 28 Jul 2009 | 7 comments