Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I have the following upgrade scenario with NBU and 5220 appliances, and am wondering how much of this I can perform concurrently. Windows 2008R2 Master Server - ...
This issue has been solved
Forum Discussion by SYMAJ | 11 Mar 2015 | 7 comments
I need a solution I have just installed a new 5230 appliance which shipped with 2603 installed.  After initial configuration I upgraded the appliance to 261 which completed successfully ...
Forum Discussion by SYMAJ | 04 Feb 2015 | 2 comments
I do not need a solution (just sharing information) After going through the 'pain' of MSDP conversion when moving appliances from 2.5.x to 2.6.0.x, whereby I saw conversion ...
Forum Discussion by SYMAJ | 28 Jan 2015 | 11 comments
I need a solution What is the current position as to support for EV11 from Netbackup utilising the EV DB Agent ? I am running NBU 7602 with EV11 - will 7603 support EV11 ? AJ ...
This issue has been solved
Forum Discussion by SYMAJ | 11 Sep 2014 | 7 comments
I need a solution I have just upgraded to 7602 accross the board and noticed the following.  I have a number of Remote Admin Consoles (also upgraded to 7602) which have had their system ...
This issue has been solved
Forum Discussion by SYMAJ | 18 Aug 2014 | 2 comments
I need a solution I have a site where NBAC is confirgured and running on 7505.  I am upgrading to 7601 on the Master Server initially (after completing the Ops Center Server OK) and ...
Forum Discussion by SYMAJ | 15 Jul 2014 | 4 comments
I do not need a solution (just sharing information) I have a site running two similar NBU domains, one in Primary and one in DR - with AIR running between the two sites. I upgraded ...
Forum Discussion by SYMAJ | 12 Jun 2014 | 5 comments
I need a solution After reviewing the requirements for EV base software (Services or API) to be installed prior to EVDA I am not 100% as to the versions allowed. I have an EV server ...
This issue has been solved
Forum Discussion by SYMAJ | 04 Nov 2013 | 2 comments
I need a solution Can anyone confirm for me whether Netbackup 7.5.x.x Client runs successfully on a RedHat 5.9 server - kernel 2.6.18-348.16.1 ? I am seeing failures whereby the ...
Forum Discussion by SYMAJ | 30 Oct 2013 | 8 comments
I need a solution I have a requirement whereby we are replacing 4 x 50x0 Puredisk Appliances with 4 x 5220 Appliances.  The current config has all devices in the same Netbackup domain, ...
This issue has been solved
Forum Discussion by SYMAJ | 03 Oct 2013 | 11 comments