Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi I am looking for a driver for OptiPlex 9020 and latitude 6540 that will work in a winpe 2.01 environment. We are currently using Altiris Deployment server 6.8 and ...
Forum Discussion by cathossie | 20 Aug 2013 | 7 comments
I need a solution Hi I did the latest update for SIM (Update 7.5.92) when completed it said it required a reboot as something else was requiring a reboot. I then realised there was a ...
This issue has been solved
Forum Discussion by cathossie | 21 Jan 2013 | 5 comments
I need a solution Hi all does anyone know of decent documentation on how to move a current DS 6.9 (Build 453) installation to a new server. SQL is off box and not being moved, ...
Forum Discussion by cathossie | 21 Oct 2012 | 2 comments
I need a solution Hi all I am trying to convert the following query from NS6.5 to NS7.1. When we had NS6.5 I used to create a package for a specific driver then use a query on the ...
This issue has been solved
Forum Discussion by cathossie | 14 Oct 2012 | 2 comments
I need a solution Hi I am migrating from NS 6.0 to NS7.1 I have created a script as below which works if I push it through DS6.9, I need to run this through group policy also for new ...
This issue has been solved
Forum Discussion by cathossie | 17 Jul 2012 | 24 comments
I need a solution Today I did an upgrade of PCanywhere through the SIM to 12.6.8096 Everytime I remote from the NS to computer I am prompted "to trust this computer and add it ...
This issue has been solved
Forum Discussion by cathossie | 10 Apr 2012 | 1 comment
I need a solution Hi all what is the best way to do a full repair/reinstall SMP 7.1 sp2. I have moved the database from one sql 2008 server to another (both are off box), the process ...
This issue has been solved
Forum Discussion by cathossie | 27 Mar 2012 | 2 comments
I need a solution I have upgraded Symantec Management Console from SP1 to SP2 (mostly for the PC anywhere upgrade compatibility for Macs) I followed the ITMS7.1 SP2 - Best Practices ...
This issue has been solved
Forum Discussion by cathossie | 29 Feb 2012 | 3 comments
I need a solution Is there an x64 version of the cms management agent. I can only find an msi installer in the win32\x86 folder? Thanks, Cat ...
This issue has been solved
Forum Discussion by cathossie | 21 Sep 2011 | 1 comment
I need a solution Hi all just wondering what the recommended specifications for a pxe server are. I currently have a vm Server 2003 R2 SP2 with 512mb of RAM and 1TB hard drive. This ...
Forum Discussion by cathossie | 12 Jul 2011 | 1 comment