Video Screencast Help

Search

Search results

I need a solution Eu tenho um CASO com BE 2014 utilizando banco local (2008 Express) gerenciando 3 midia servers. Quero criar um ambiente em cluster com o CASO. Terei que criar uma ...
Forum Discussion by Jarzamendia | 18 Sep 2014 | 3 comments
I need a solution Hello, I need to upgrade the symantec dlo server to 7.6, wanted to confirm a few items:   1.  Will the server upgrade require a reboot? 2.  Will the ...
Forum Discussion by adam_at_the_tube | 18 Sep 2014 | 1 comment
I need a solution Hello, I am planning on upgrading our current Symantec Backup Exec server to 2014 from 2012 and I need to ensure a couple items before proceeding as my downtime ...
Forum Discussion by adam_at_the_tube | 18 Sep 2014 | 4 comments
I need a solution At Site A, technician uses same installation package to do the upgrade and the upgrade happens. However taking another pc from Sita A (same image for workstation and ...
Forum Discussion by ThaveshinP | 18 Sep 2014 | 5 comments
I need a solution Hi,   We recently purchased Enterprise Vault v10 / v11. We have just gone through all the prep work and pre reqs and looking at installing EV v10 as a new ...
This issue has been solved
Forum Discussion by SEUPB | 18 Sep 2014 | 3 comments
I need a solution Can anyone give me some advice for the upgrade of the SEPM? My Server is 11.7 SEPM and upgrade in 12.1? What is the current latest version and how to be ...
Forum Discussion by pathi | 18 Sep 2014 | 4 comments
I need a solution We have recently started to deploy our base build onto new Tosh Z40 laptos with SSD's.  We are starting to get a lot of "bootguard" errors.  Not ...
Forum Discussion by daveyw71 | 18 Sep 2014 | 2 comments
I need a solution Hi, we are planning to upgrade the NBU for a customer. Currently all the master and media servers are NBU 7.5.0.6 on Windows Server 2008 R2. We plan to upgrade these ...
This issue has been solved
Forum Discussion by liuyang | 17 Sep 2014 | 1 comment
I need a solution Hi, recently I helped a customer to upgrade their NBU 5230 appliance to 2.6.0.3 (previously it is 2.5.4). The appliance was setup as master server. The onboard network ...
Forum Discussion by liuyang | 17 Sep 2014 | 0 comments
I need a solution I have installed the latest SEP 12.1.4112.4156 on three un-managed Win7 that was running SEP 12.1.30001.165 and now all the previously defined User Exceptions are no ...
Forum Discussion by friendlyis02 | 17 Sep 2014 | 4 comments