Video Screencast Help

Search

Search results

I need a solution the user is trying to restore and folder in outlook 2010. the files is archived in EV 9. when the user tries to restore it, the file does not gets restored and there ...
Forum Discussion by Xuberant | 02 Oct 2013 | 4 comments
I do not need a solution (just sharing information) Hi All, Need few clarifications on log truncation. Correct me if i'm wrong here. Transaction logs are getting generated ...
This issue has been solved
Forum Discussion by captain jack sparrow | 08 Oct 2011 | 10 comments
I need a solution Took backup from NT backup and now wants to use the same media with backup exec. From backup exec r3 inventory is successful but unable to catalog.... It gives an ...
Forum Discussion by captain jack sparrow | 04 Sep 2011 | 1 comment
I need a solution Hi All I've configured MSDP on NBU 7.1 (WIndows 2K8R2) MSDP pool on 1TB scsi disk   We have approx 300 GB of Full Data with approx 30 GB ...
Forum Discussion by captain jack sparrow | 20 Aug 2011 | 2 comments
Hi Symantec   Can we have DeDuplication Technology integration in Backup Exec / Netbackup DLO. As This would benefit alot DLO customers to switch / stuck  to Symantec Backup Family. Is DeDupe integrated with Netbackup / Backup Exec DLO. Or is ...
Idea by captain jack sparrow | 19 Jul 2011 | 0 comments
I need a solution Hi  I've created small setup for based on customer requirement. 1 PureDisk Server 1TB of native SCSI disk attached to PD server + 1 TB of SAN LUN ...
This issue has been solved
Forum Discussion by captain jack sparrow | 15 Jul 2011 | 2 comments
NBU also should be able to push agents on WIndows/AIX/HP-UX/Solaris/etc. from Console unlike Backup Exec does (For windows only). Hi, Netbackup already does Hi, Netbackup already does this via live update. Off course you need a live update ...
Idea by captain jack sparrow | 14 Jul 2011 | 1 comment
Hi All,   I believe known issue tab should extended product listing. Presently only Backup Exec family is rulling out there. Why not let other products come into (i.e. Netbackup family, archiving, endpoint and security etc.). Which can be an ...
Idea by captain jack sparrow | 12 Jul 2011 | 4 comments
I need a solution Hi all,   I'm facing very strange issue with enterprise vault to exchange 2003. Whenever users try to connect their mailbox using OWA they keep on ...
This issue has been solved
Forum Discussion by captain jack sparrow | 10 Jul 2011 | 11 comments
I need a solution Hi All,   Have recently implemented Netbackup 7.0 SAN Media Server on AIX 5.3 for achiving max throughput over FC. But it was shocking after routing regular ...
This issue has been solved
Forum Discussion by captain jack sparrow | 08 Jul 2011 | 2 comments