Video Screencast Help

Search

Search results

I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution We have a few clients that are missing the correct server list entries for the master server, but connect just fine to one of the media servers. In most cases we know ...
This issue has been solved
Forum Discussion by areznik | 23 Jun 2015 | 11 comments
I need a solution Hi. Question, Small business SEP v12 have setting of USB policy analizer option? I need setting analizer usb in the computer of a client. Thank for respond. ...
This issue has been solved
Forum Discussion by gbustos | 12 Jun 2015 | 3 comments
I need a solution Hello! We have a problem with the vault, because the job ends almost immediately and did not make the vault. We have both master and media on Linux Red Hat and ...
This issue has been solved
Forum Discussion by Cappino | 10 Jun 2015 | 4 comments
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution Hi there, is it possible to used EV 11 to Archive CCTV Images which need to be retained for a year. The compliance part should not be difficult, more the ...
This issue has been solved
Forum Discussion by alex_ntow@syman... | 02 Jun 2015 | 1 comment
I need a solution Hi there, I migrated backupexec 2010R3 > 2015 and it's not really good for me..... I have a problem with old backup on RD1000 storage (Dell storage ...
This issue has been solved
Forum Discussion by Ptitilulu007 | 01 Jun 2015 | 1 comment
I need a solution Our Information Security team, as per the annual audit, scanned the hosts for vulnerability and found that the OS on these appliance is very old - scan output message ...
This issue has been solved
Forum Discussion by Itegral | 31 May 2015 | 5 comments
I need a solution Please help to fix the below error message  - 5/26/2015 9:18:29 PM - Info dbclient(pid=4840) INF - BACKUP STARTED USING         5/26/2015 9:18:29 PM - Info ...
This issue has been solved
Forum Discussion by Brits | 26 May 2015 | 7 comments
I need a solution Hi all ; i have the below environment : * Master server Hostname: Netbackup-bck , Solaris 10 * Media servers :      1- Oracle RAC Servers :         ...
This issue has been solved
Forum Discussion by Deyaa | 26 May 2015 | 8 comments