Video Screencast Help

Search

Search results

I need a solution Hi all ; i have the below environment : * Master server Hostname: Netbackup-bck , Solaris 10 * Media servers :      1- Oracle RAC Servers :         ...
This issue has been solved
Forum Discussion by Deyaa | 26 May 2015 | 8 comments
I need a solution Hi, I have Symantec Endpoint Protection 12.1.671.4971 on a Windows7 computer. After connecting a new external USB drive, SEP created this file: System Volume ...
This issue has been solved
Forum Discussion by Rabit | 23 May 2015 | 5 comments
I need a solution Hello forumers, I'm getting the above error message when I try to add a new active directory server configuration. I've tried the hostname and IP. ...
This issue has been solved
Forum Discussion by Ben Shorehill | 22 May 2015 | 2 comments
I need a solution BE 2010 R3 is installed on a WS2003 that also used to be a secondary DC.  We installed new primary and secondary domain controllers and demoted the server that BE is ...
This issue has been solved
Forum Discussion by Linda Lounsbury | 13 May 2015 | 3 comments
I need a solution Hi Team,  Please help to clear my doubt - To take exchange DB online backups, do I need to install any Netbackup exchange agent separately? I ...
This issue has been solved
Forum Discussion by Brits | 13 May 2015 | 4 comments
I need a solution Hello Everyone, I  would like to know regrading netbackup media server. Let me explain you about enviornment 1 - Master server - Solaris - version 7.6.0.1 ...
This issue has been solved
Forum Discussion by rVikas | 12 May 2015 | 8 comments
I need a solution We are upgrading from EV 9.0.4 on server 2003 32-bit to EV 10.0.4 on server 2012 R2 64-bit.  We will be using the same SQL server 2008 R2.  In running the deployment ...
This issue has been solved
Forum Discussion by John Huber | 06 May 2015 | 4 comments
I need a solution I have been investigating an intermittent issue with one of our Oracle clients over the last month or so, but unfortunately Symantec support have advised that they ...
This issue has been solved
Forum Discussion by Shaun Taylor | 06 May 2015 | 17 comments
I need a solution Hi all, one of my previous colleagues has BE 2012 installed on a 2008 R2 Domain Controller. Now i would like to demote this DC and use it as normal domain ...
This issue has been solved
Forum Discussion by mghomer | 06 May 2015 | 3 comments
I need a solution Hello all, Back in the 6.x days, I believe that Monitor Solution was free until you purchased an actual monitor pack, unless it was the Altiris Infrastructure ...
This issue has been solved
Forum Discussion by SK | 05 May 2015 | 2 comments