Video Screencast Help

Search

Search results

I need a solution Working with a customer to install SMG and Prevent for Email 11.6 using the DLP Connect feature that comes with SMG 10.5.  The mail flow is as follow: GMAIL > ...
Forum Discussion by Leo_Cortes | 23 Feb 2015 | 0 comments
Messaging Gateway-My suggestion would be to allow a good sender exception for a specific email address or domain and apply it to a malware policy. This would be particularly useful for docuemts that are delivered on a regular basis from a specific email ...
Idea by abqgeek | 11 Feb 2015 | 0 comments
I need a solution Hi, We are currently running Exchange 2007 with SMSMSE installed on the same server. We are moving to an Exchange 2013 DAG, and would like to migrate to the ...
Forum Discussion by irnmamont | 05 Feb 2015 | 0 comments
I need a solution Hi Team, we are using Symantec messaging gateway V10.0.3-3 @ Dell appliance 8340. SMG Configured as Control center + Scanner and scan Inbound + outbound mail ...
Forum Discussion by NaveenSFL | 09 Dec 2014 | 1 comment
I need a solution I'd like to use content filter in order to choose a list of allowed domains and to deny all the others. I've something like 100 domains that I want to ...
Forum Discussion by diabolicus23 | 04 Nov 2014 | 0 comments
I need a solution Hello All , Currently I am working on SMG for SP . I have inatalled Server on a diffrent Linux box while client is running on the same machine where MTA (sendmail) is ...
Forum Discussion by Outrageous | 28 Oct 2014 | 3 comments
I need a solution Hi, I've implemented the Symantec Messaging Gateway (10.5.2-3) and I want that all my clients can connect to the Quarantine console, but Windows XP and Vista ...
Forum Discussion by iug | 27 Oct 2014 | 1 comment
I need a solution Hello, I have integrated Symanted Messaging Gateway with Microsoft Active Directory in order to enable end-user quarantine.  I was able to enable the end-user ...
This issue has been solved
Forum Discussion by jjoubran | 24 Oct 2014 | 2 comments
I need a solution Recently installed Symantec Messaging Gateway at 2 different locations - one Exchange 2010, one Exchange 2013.  I left all Exchange filtering enabled assuming it was ...
Forum Discussion by Kremlar | 21 Oct 2014 | 1 comment
I need a solution Since implementing the Symantec Messaging Gateway I'm noticing that SCL ratings are no longer in my message headers.  Is this expected?  Why is Exchange no longer ...
Forum Discussion by Kremlar | 29 Aug 2014 | 0 comments