Video Screencast Help

Search

Search results

I need a solution Hi Guys, we changed the IPs of our Centeras in the partitions of all Vault Stores. However EV is still connecting to the old IP adresses we had in the partition ...
Forum Discussion by HolgerMu | 26 Aug 2015 | 4 comments
Dear EV team, we as a managed service provider would really appreciate EV to offer some kind of multi tenancy, to be able to server multiple customers with one EV environment without Active Directory trusts. I understand that we need AD ...
Idea by SebastianM. | 24 Aug 2015 | 0 comments
Hi, We have around 400,000 public folders in our organization, however our users cannot restore any public folder items where there is a Exchange replica. This KB article explains our issue and as of now there is no fix to this issue... Symantec ...
Idea by Tifosa | 13 Aug 2015 | 0 comments
I need a solution Hi All, I seem to be having an issue with my mailbox archive rules. initialy the rule was 90 days before processing into the archive. Due to recent changes i ...
This issue has been solved
Forum Discussion by nwalsh | 05 Aug 2015 | 4 comments
Webcast Fri, 07 August, 2015 - 14:00 - 15:00 BST Join this discussion on the best ways of dealing ...
Event by BillieBachra | 30 Jul 2015 | 0 comments
I need a solution Hi ! In Enterprise Vault Search I have the possibility search in File System archives. But I want disable this ! Users can set up custom "archive ...
This issue has been solved
Forum Discussion by brunosousasf | 22 Jul 2015 | 1 comment
I need a solution Hi ! I need enable Pass-Throught option, but the setting "Delete archived file when placeholder is delete" is ignored on NTFS volumes if pass-through ...
Forum Discussion by brunosousasf | 22 Jul 2015 | 2 comments
I need a solution I'm trying to assign EV Exchange Permission on Single server with below format for Pilot. Please help me whether it will assign permission only on that server ...
This issue has been solved
Forum Discussion by Raj_Kumar | 20 Jul 2015 | 3 comments
I need a solution Hi, i have a EV 9.02 enviroment with 100 users and 400 GB data in Physical HW (this physical HW will be shutdown after this process) i have to migrate existing ...
Forum Discussion by K.G | 03 Jul 2015 | 5 comments
I need a solution Hi ! We have archived the files in Windows Server 2008R2. The files with extension .html are broken ! When we copy or consult the file, this is blank or ...
This issue has been solved
Forum Discussion by brunosousasf | 30 Jun 2015 | 7 comments