Video Screencast Help

Search

Search results

I need a solution Hi good peole I'm working on a brandnew NBU (7.6.1.2) deployment on Win 2008 R2, clustered Master server 2 Media servers. The integration of a HP SO 6500 ...
Forum Discussion by NBU_maikel | 07 Jul 2015 | 1 comment
I need a solution We have a few clients that are missing the correct server list entries for the master server, but connect just fine to one of the media servers. In most cases we know ...
This issue has been solved
Forum Discussion by areznik | 23 Jun 2015 | 11 comments
I need a solution Hi  we have NBU appliance 5020, running at 1.4.4. It was getting utilised by three media servers of HPUX and 7.6.0.3. All of sudden, for one media server it has ...
Forum Discussion by ChAmp35 | 18 Jun 2015 | 4 comments
I need a solution Hi, I am looking for video which is having the training/configuration steps for Enterprise vault backup using NetBackup. Dont know of any videos, use Dont ...
Forum Discussion by shinnet | 10 Jun 2015 | 3 comments
I need a solution Hello! We have a problem with the vault, because the job ends almost immediately and did not make the vault. We have both master and media on Linux Red Hat and ...
This issue has been solved
Forum Discussion by Cappino | 10 Jun 2015 | 4 comments
I need a solution Hi all ; we have SPARC T4-2 servers ,configured OVM for sparc on it . one control domain and 3 LDOMs and these LDOMS configured as media servers to backup directly ...
Forum Discussion by Deyaa | 09 Jun 2015 | 4 comments
I need a solution Hello guys, there is one old setup DD890 integrated with NBU7.5, DD890 has almost reached max capacity and no more expansions can be added, So customer baught new ...
This issue has been solved
Forum Discussion by ksurya1487 | 03 Jun 2015 | 4 comments
I need a solution Hi, I am trying to write a Java program to connect to the netbackup master servers, get status reports of the back ups done on the servers and create ...
This issue has been solved
Forum Discussion by mkatouzi | 27 May 2015 | 12 comments
I need a solution Please help to fix the below error message  - 5/26/2015 9:18:29 PM - Info dbclient(pid=4840) INF - BACKUP STARTED USING         5/26/2015 9:18:29 PM - Info ...
This issue has been solved
Forum Discussion by Brits | 26 May 2015 | 7 comments
I need a solution Hi all ; i have the below environment : * Master server Hostname: Netbackup-bck , Solaris 10 * Media servers :      1- Oracle RAC Servers :         ...
This issue has been solved
Forum Discussion by Deyaa | 26 May 2015 | 8 comments