Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi,   Is it possible to whitelist a folder (shared) for files "whitelist"? I know there is DLP network discovery, which allow you to scan ...
Forum Discussion by it@safecharge.com | 28 Jan 2015 | 0 comments
I need a solution We have Windows 7 64bit OS installed on our workstations encrypted with SEE 8.2.1mp6. I want to use MSDart to recovery the OS when there is a failure. In order to ...
Forum Discussion by martin.ja | 27 Jan 2015 | 0 comments
Ist in den nächsten Versionen geplant das man LiveUpdate remote über die Management Console auf den Clients starten kann (Security, 12.x, Endpoint Protection (AntiVirus), Features, Integration) () Ist in den nächsten Versionen geplant das ...
Idea by kurt w | 21 Jan 2015 | 0 comments
I need a solution Dear Symantec Community, Our company wants  PGP on their blackberry but we are stuck on picking the right licenses,  I was wondering wich licenses we need to ...
Forum Discussion by zzzx | 21 Jan 2015 | 1 comment
I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
This issue has been solved
Forum Discussion by shaabin | 20 Jan 2015 | 16 comments
I need a solution Please guide me how to integrate IPS with Symantec Security Information manager. The IPS is of radware. (Security, Symantec Security Information Manager, Best ...
Forum Discussion by jefinpoulose | 16 Jan 2015 | 0 comments
I need a solution Hi Guys Writing to ask if anyone of you are facing these issues doing email enrollment with MAC OS 10.6,x, 10.7.x and 10.8.x with bootcamp. We are currently ...
Forum Discussion by Samuel.Chia | 15 Jan 2015 | 2 comments
I need a solution I've got Symantec Datacenter Security v6.0 running on Windows 2012 R2 with a SQL Server 2012 instance.  I need to be able to send the events that are generated by ...
Forum Discussion by ikoenig | 14 Jan 2015 | 1 comment
I need a solution Hello all , I have created two brand new groups which contains no computers and has default set of polices applied but the strange thing which I am seeing is that the ...
This issue has been solved
Forum Discussion by Outrageous | 14 Jan 2015 | 7 comments
I need a solution I know this has been debated and documented with many different responses so I am looking for recommendations again to apease myself...thanks in advance! I have ...
Forum Discussion by thedominion | 12 Jan 2015 | 2 comments