Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution I am part of a services Org. in IBM that delivers solutions on POWER AIX systems. We have some very large enterprises which use both VCS and VSF products. I am trying ...
Forum Discussion by dragonslayer1948 | 05 Sep 2014 | 4 comments
I need a solution Hello All, I do not really know much about Clustering, Replication and Failover. I know the concepts from a hardware firewall and some discussions. I have a ...
Forum Discussion by Nene | 04 Sep 2014 | 4 comments
I do not need a solution (just sharing information) The Symantec High Availability Solution provides a vCenter plug-in for integration with VMware vSphere Client. The plug-in adds ...
Forum Discussion by Shweta Naresh | 26 Aug 2014 | 0 comments
I need a solution Hi I've a problem with iSCSI and VCS. Basically the problem is for RHEL. As you know when you reboot a system that uses iSCSI usually the name of the devices ...
This issue has been solved
Forum Discussion by Koven1 | 12 Aug 2014 | 4 comments
I need a solution Hi,   Anyone can tell me why this vxlicrept is showing CVM_FULL=disable.. How to enable it ? [root@test2 ~]# vxlicrep -e | grep -i cvm CVM_LITE_OPS ...
Forum Discussion by Velmathan | 08 Aug 2014 | 8 comments
I need a solution I want to configure CVM and CFS on Linux server (VCS). Anyone please share the sample configuration ?   Thanks Vel Hi, Please refer to Hi, ...
Forum Discussion by Velmathan | 31 Jul 2014 | 5 comments
I need a solution Hi Team, Yesterday, I had an issue as resouces are coming to offline state again and again after manually making it online.I didn't have an output now, ...
This issue has been solved
Forum Discussion by singhgary | 26 Jul 2014 | 2 comments
I need a solution Dear Community I m facing the current issue, can you please support /etc/vx/bin/vxdisksetup -i emcpower0 format=sliced emcpower0cs2 VxVM vxdisksetup ...
This issue has been solved
Forum Discussion by Mina Atef | 13 Jul 2014 | 4 comments
I need a solution Hi All, We have one VxVM disk group in one physical SPARC server which need to be migrated to LDOM in another server. We required disk group to be deported from ...
This issue has been solved
Forum Discussion by susadas | 10 Jul 2014 | 3 comments