Video Screencast Help

Search

Search results

Can we please get an option in the Vmware policy template to "try quiescing first", but continue without if the vmware tools service is not running (or not installed)? Similar to how the option to "Try SAN, NBD, etc.." If the job ...
Idea by someguy | 26 Aug 2014 | 0 comments
I need a solution Hello All, As part of troubleshooting in pure disk environment for systems state failures. how to check that for windows 2003/2008 R1 or R2 clients have latest ...
Forum Discussion by Anil B | 26 Aug 2014 | 1 comment
I need a solution Hello,     I need some help about registering an LDAP Active Directory to OPSCenter. As explained , i added the domain following your instructions : ...
Forum Discussion by Abdel91 | 25 Aug 2014 | 0 comments
I need a solution Dear All , I  am using  Symnatec Backup Exec 2012   in our  environment   i have   3 hard  drive   A B  C   3 Tera each   i  want   to recycle   my  backup  when ...
Forum Discussion by Haroon khan | 21 Aug 2014 | 3 comments
I need a solution All,   I have installed a new Netbackup environment and install the correct licenses.   I have added the credentials for a VMWare Vcentre server, but they are ...
This issue has been solved
Forum Discussion by kimihira | 20 Aug 2014 | 3 comments
I need a solution I have a site where AIR is configured and working fine between 2 sites. Each site is a seperate NBU Domain, and also has it's own vCenter. Backups which have ...
Forum Discussion by SYMAJ | 18 Aug 2014 | 8 comments
I need a solution I have just upgraded to 7602 accross the board and noticed the following.  I have a number of Remote Admin Consoles (also upgraded to 7602) which have had their system ...
This issue has been solved
Forum Discussion by SYMAJ | 18 Aug 2014 | 2 comments
I need a solution We are doing a trial of Backup exec 2014 in a Mix of windows /Linux/ Sun environment. The Sun solaris operating system version is SunOs 5.10 When we try to ...
This issue has been solved
Forum Discussion by SamodBabu | 16 Aug 2014 | 1 comment
I need a solution Hello.  I have a problem I need resolved and hoping someone out there has a EMC VNX series SAN who has successfully figured this out. We recently purchased a 40TB ...
Forum Discussion by jovac26 | 14 Aug 2014 | 2 comments
I need a solution I am using Data Protection Advisor and wish to replace with NetBackup however still want to be able to restore from legacy tapes written using DPA. Is there any ...
This issue has been solved
Forum Discussion by gazman187 | 12 Aug 2014 | 2 comments