Video Screencast Help

Search

Search results

I need a solution Hi good peole I'm working on a brandnew NBU (7.6.1.2) deployment on Win 2008 R2, clustered Master server 2 Media servers. The integration of a HP SO 6500 ...
Forum Discussion by NBU_maikel | 07 Jul 2015 | 1 comment
I need a solution Heloo After a fresh install of BE2010 r3 onto new 2008 r2, This issue am faced with, tape drive used HP autoloader..1/8 , LTO-4 Chronology:- Create ...
This issue has been solved
Forum Discussion by ffy789 | 01 Jul 2015 | 5 comments
I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution need help in understanding the way to configure the snmp alerts in Opscenter and how these can be passed to Netcool alerting tool. In a simpler way how can we ...
Forum Discussion by Jivitesh | 30 Jun 2015 | 0 comments
I need a solution We have a few clients that are missing the correct server list entries for the master server, but connect just fine to one of the media servers. In most cases we know ...
This issue has been solved
Forum Discussion by areznik | 23 Jun 2015 | 11 comments
Add an option in OPS center as to what level of logging to be captured by OPS center from the Master/Media servers using Netbackup.. ie: Level 5 - Max (Capture all logs genterated by Netbackup backup job) Level 3 - Errors/Warnings ...
Idea by J Howse | 22 Jun 2015 | 0 comments
I need a solution Hi  we have NBU appliance 5020, running at 1.4.4. It was getting utilised by three media servers of HPUX and 7.6.0.3. All of sudden, for one media server it has ...
Forum Discussion by ChAmp35 | 18 Jun 2015 | 4 comments
I need a solution Hi, I am looking for video which is having the training/configuration steps for Enterprise vault backup using NetBackup. Dont know of any videos, use Dont ...
Forum Discussion by shinnet | 10 Jun 2015 | 3 comments
I need a solution Hello! We have a problem with the vault, because the job ends almost immediately and did not make the vault. We have both master and media on Linux Red Hat and ...
This issue has been solved
Forum Discussion by Cappino | 10 Jun 2015 | 4 comments
I need a solution Hi all ; we have SPARC T4-2 servers ,configured OVM for sparc on it . one control domain and 3 LDOMs and these LDOMS configured as media servers to backup directly ...
Forum Discussion by Deyaa | 09 Jun 2015 | 4 comments