Video Screencast Help

Search

Search results

I need a solution Hi all I am fairly new to workflow, and I am trying to add a computer Object into AD using LDAP Add Entry method from the LDAP generator. But the component is ...
Forum Discussion by Niharika_d | 19 Mar 2015 | 0 comments
In this Article I will explain how to use the REST Generator within Workflow 7.6. I'm going to be using the RESTful APIs available in to us from http://swapi.co/ . The Star Wars API. A little background: REST or Representational ...
Article by AlexHedley | 06 Mar 2015 | 2 comments
I need a solution I use " Excel Write Component" which are in Microsoft Office library and was able to write into excel on the first sheet. Is it possible to write into ...
Forum Discussion by Kiran Kumar S | 20 Feb 2015 | 3 comments
I need a solution Hey all, Quick question.  Has anyone out there succefully imaged and deployed windows sureface 3 pro tabets?  We have 10 to deploy and are using altiris DS6.9sp4 ...
Forum Discussion by jomelia | 11 Feb 2015 | 3 comments
I need a solution I need to pull some information out of the database.  Specifically, what column(s) in what table(s) trigger the automated triming of the database? My Delete ...
Forum Discussion by pshore | 09 Feb 2015 | 0 comments
I need a solution Wello, Currently we are working on Self-Service software portal for the end users. The portal will leverage Symantec Workflow Solution and SMP platform. Each ...
Forum Discussion by Tomasz Wozniak | 03 Feb 2015 | 0 comments
I do not need a solution (just sharing information) CEM has been an awful nightmare for us. We've been struggling for several weeks and it still does not work...even with an ...
Forum Discussion by tloenhorst | 05 Jan 2015 | 22 comments
Introduction We've been doing Hardware Independent Imaging (HII) since DS 6.5, long before DeployAnywhere came along. When were first determining the process, we looked at several driver management tools and they all had the same issues. They ...
Article by sfaucher | 30 Dec 2014 | 26 comments
I need a solution Hello everyone, I'm trying to redo some graphic reports from SD 7.1 on SD 7.5. However, can't seem to find this field in 7.5: This option is ...
This issue has been solved
Forum Discussion by haroldvm89 | 29 Dec 2014 | 2 comments
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment