Video Screencast Help

Search

Search results

I need a solution Hi guys, I need help.., Plan is that Migrate SEP 11 to SEP 12.1.5 existing setup : one SEP server in HQ and one standalone SEP server in DR My plan is ...
Forum Discussion by shaabin | 05 Mar 2015 | 4 comments
I need a solution Hi, Env:  N5230 v2.6.0.3 (soon to be patched to v2.6.0.4). Is it possible to specify a port number for SMTP authenticated emails? I know classic SMTP uses ...
Forum Discussion by sdo | 02 Mar 2015 | 2 comments
I need a solution Looks like the new LUA 2.3.4 has some major issues. I used to go at least 2 months before needing to clear out and rebuild the definitions on LUA 2.3.2 but now it ...
Forum Discussion by PFUNK2803 | 28 Feb 2015 | 2 comments
I need a solution I just upgraded the EV from 10.0.4 to 11.0 and would like to enable and configure smtp archiving. I need a step by step process since the kbs and articles has ...
Forum Discussion by jaiclan | 26 Feb 2015 | 1 comment
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
This video demonstrates how to configure Backup Exec 2014 for Amazon Gateway VTL Cloud Storage Backups. For additional information please review the Blog Post on ...
Video by @BackupMikko | 19 Feb 2015 | 1 comment
I need a solution Hello all , I am running SEPM 12.1.4 but I cannot manually stop and restart SEPM and Webserver services they are Automatic and greyed out. Any ideas if it is by design ...
Forum Discussion by Outrageous | 18 Feb 2015 | 17 comments
I need a solution Hi Guys..,  I need to upgrade Symantec system recovery 2010 to 2013.. What are steps we needed? Before upgradation any services to stop? Just run ...
Forum Discussion by shaabin | 16 Feb 2015 | 4 comments
I need a solution Hey all, Quick question.  Has anyone out there succefully imaged and deployed windows sureface 3 pro tabets?  We have 10 to deploy and are using altiris DS6.9sp4 ...
Forum Discussion by jomelia | 11 Feb 2015 | 3 comments
I need a solution Hello, This is more of a Backup Exec functionality question however: Given the following (all located in different locations): A: Windows 2008 R2 running ...
Forum Discussion by adamadmin | 10 Feb 2015 | 2 comments