Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have been using Netbackup for years and I just installed Check Point's Identity agent and there appears to be a conflict in ports used. I opened a ticket with ...
Forum Discussion by JGrabow | 19 Dec 2014 | 3 comments
I need a solution I have a Hyper-V cluster consisting of 6 x W2K12R2 nodes.  I have installed the NBU 7603 client on each of the nodes and backup to a 2603 appliance is working well.  ...
Forum Discussion by SYMAJ | 05 Dec 2014 | 2 comments
I need a solution I need some advise please on the follow requirement guys; We bought two 5220 appliances from Symantec last year with an intention to use as active/stand-by Master ...
Forum Discussion by Itegral | 25 Nov 2014 | 3 comments
I do not need a solution (just sharing information) Hello Symantec-Team, we are using BackupExec since 2001 and we was very happy with this great Backup-Solution. Over the past ...
Forum Discussion by TaMu | 18 Nov 2014 | 3 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Hi Experts, I have zone the existing tape library and tape drive to the new media servers and it is detected from OS level I run "scan" and here is ...
This issue has been solved
Forum Discussion by Rookies | 13 Nov 2014 | 7 comments
I need a solution I have an NBU configuration at 7602 with 5220 appliances at 2602.  The environment consists of 2 NBU domains with AIR beimg used for replication. When backing up ...
This issue has been solved
Forum Discussion by SYMAJ | 10 Nov 2014 | 2 comments
I need a solution Hi there, I need a clarification with regards to PGP Netshare backup software behavior and/or requirements. Having an PGP managed environment with Netshare ...
Forum Discussion by giuliod | 06 Nov 2014 | 3 comments
I need a solution Hello,  I have a scenario with backup exec 2014 SP1, backing up a server exchange server 2013.  I have the following questions:  - Logs are automatically ...
Forum Discussion by reislucas | 03 Nov 2014 | 3 comments
Hello, I still expect a developper change from Symantec. Maybe this wil help: Actually, Backup Exec present calendar with "1st, 2nd, 3rd, 4th, Last" day of the month. "Last" means some time "4th" and some time ...
Idea by cp@computerland.be | 02 Nov 2014 | 0 comments