Video Screencast Help

Search

Search results

I need a solution Hi All, We have issue conncting one of our servers in OpsCenters.  Netbackup version of master server is 6.5.6 OpsCenter we are using is  7.6.0.3  ...
Forum Discussion by Deepak_Irani | 27 Jul 2015 | 7 comments
I need a solution Hello, I'm looking for a performance testing product that I can run inline with SEP to guage the impact on performance while a full scan is running. I've ...
Forum Discussion by wepinto | 22 Jul 2015 | 5 comments
Hello Greg, I have copied / pasted your question for this case,  "Is there a Linux SCOM Management Pack for SPE?", with my answer below. At this time we do not have a Linux SCOM Management Pack for the Symantec Protection Engine ...
Idea by gmichae | 20 Jul 2015 | 0 comments
The following steps show how to install MySQL 5.6 on a CentOS/RHEL 6 server, create the databases needed by Symantec Mobility Suite, and give a MySQL administrative account with rights to the two databases. The commands listed in a bold font below are ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
Ensure that openssl is up to date and does not include the heartbleed exploit. 1.  Run  rpm -q openssl  from the Terminal to check what version of openssl is currently installed on the Mobility Suite. The expected result should appear in the ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
I need a solution need help in understanding the way to configure the snmp alerts in Opscenter and how these can be passed to Netcool alerting tool. In a simpler way how can we ...
Forum Discussion by Jivitesh | 30 Jun 2015 | 0 comments
I need a solution I don't seem to getting the traction here so wanted to word it a different way, maybe my explanation of what I was trying to do didn't compute.  :) EV ...
This issue has been solved
Forum Discussion by katimmons | 22 Jun 2015 | 2 comments
I do not need a solution (just sharing information) I did a week's worth of troubleshooting and Googling and have found some tips that finally helped me get the SVAs I created to ...
Forum Discussion by ChasingAmy1988 | 19 Jun 2015 | 1 comment
I need a solution Hi, I am looking for video which is having the training/configuration steps for Enterprise vault backup using NetBackup. ...
This issue has been solved
Forum Discussion by shinnet | 10 Jun 2015 | 3 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment