Video Screencast Help

Search

Search results

I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 3 comments
The attached document highlights step-by-step instructions for a production Microsoft Certificate Authority NDES (Network Device Enrollment) service.  This then is used via SCEP (Simple Certificate Enrollment Protocol) through Mobility to enroll iOS ...
Article by adam_burner | 28 Aug 2015 | 0 comments
I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
I would like to request that future versions of SEP include support for RSA version 7.x and higher.  The supported versions of RSA that the SEP console allows is end of life by the vendor.  We find it beneficial to enable two factor within the console ...
Idea by muydess | 17 Aug 2015 | 0 comments
I need a solution Hello Guys, I need some help for regarding USB blocking through SEPM 12.1.6 server. MY Demands.. * I need completed usb blocking Exclude :Phone ...
Forum Discussion by shaabin | 16 Aug 2015 | 7 comments
I need a solution I am importing a CSV from Airwatch.  In order to associate the users correctly with our DB I need to add a column and populate it with our DOMAIN NAME.   I ...
Forum Discussion by Blade_CO | 13 Aug 2015 | 1 comment
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
Hi, We have around 400,000 public folders in our organization, however our users cannot restore any public folder items where there is a Exchange replica. This KB article explains our issue and as of now there is no fix to this issue... Symantec ...
Idea by Tifosa | 13 Aug 2015 | 0 comments
I need a solution Hi, Just wondering if the automation partition not being compatible with UEFI hardware has been fixed in HF1 for Ghost 3.0? If not, what is the timeline for this? ...
Forum Discussion by bustech | 22 Jul 2015 | 1 comment
I need a solution I'm trying to assign EV Exchange Permission on Single server with below format for Pilot. Please help me whether it will assign permission only on that server ...
This issue has been solved
Forum Discussion by Raj_Kumar | 20 Jul 2015 | 3 comments