Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Dear All, Currently our environment as below:- 1. NetBackup Master Server - Windows 2008 Std R2 - NBU version 7.6.1.1 - Local disk, configured as ...
Forum Discussion by Andy Yin | 24 Apr 2015 | 3 comments
I need a solution Hello, We are currently deploying VDI solution where for our users. I have built Windows 8.1 Ent template with all the required softwares installed including ...
Forum Discussion by habibalby | 22 Apr 2015 | 9 comments
I need a solution Hi All, Does DLP support (VDI) VMWare view composer masterimage? The clients have their own the IP,account. How to deploy the DLP Endpoint agent to VDI ...
Forum Discussion by allenchung | 21 Apr 2015 | 0 comments
I need a solution Hello I am trying to add a computer to an AD-Group in my Worklfow. How can that be done? I know that there is a component to add user to a Group. But ...
This issue has been solved
Forum Discussion by Turl | 17 Apr 2015 | 5 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments
I need a solution I am running PGP on Windows 7 machines, and i have come to realize that in order for a new GPO to be applied to the workstations is for the user to ...
Forum Discussion by christopher.t.j... | 15 Apr 2015 | 0 comments
I need a solution Hi, I'm migrating our servers to Netbackup 7.5 using Data Domain storage. For larger servers >50gb I'm installing the Netbackup media server rather ...
This issue has been solved
Forum Discussion by SteveLaw | 15 Apr 2015 | 6 comments
I need a solution Dear All, I need the best way to include Symantec DLP Agent in Windows 7 image such that every machine installed with the image (OS) should have the agent and it ...
Forum Discussion by DLP Enthusiast | 09 Apr 2015 | 3 comments
I need a solution All, We have a single EV 10.04 server and a 3 server Exchange 2013 SP1 CU7 environment.  EV archiving and journaling is running with no issues. I am working on ...
This issue has been solved
Forum Discussion by aschnarrs | 08 Apr 2015 | 3 comments
I need a solution Hi I'm configuring a NBU 7.6 master / media server on Windows 2012 R2 physical server. I want to configure Advanced disk pool with some disk volumes. I ...
This issue has been solved
Forum Discussion by larjona | 08 Apr 2015 | 7 comments