Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I am looking for a way to programatically find out the following: 1. An easy way to programatically get the closest Site Server .. I am ...
Forum Discussion by Dave Smith 3 | 19 Dec 2014 | 0 comments
I need a solution I have DS 6.9 SP6 installed on several 2012 R2 servers and the console works just fine. On the first few I was able to set up DSWEB with no problem using .Net v4.5 ...
Forum Discussion by JBX | 15 Dec 2014 | 0 comments
I need a solution According to this tech article TECH38988, Backup Exec 2012 and older can accomodate a domain name change.  I need a resource for a domain name change in Server 2008 ...
This issue has been solved
Forum Discussion by DDHTS | 11 Dec 2014 | 3 comments
I need a solution Good morning all, We have a few machines that have Microsoft Forefront installed. After following responses to a topic I had posted, we have successfully ...
Forum Discussion by DLewisCHT | 10 Dec 2014 | 11 comments
I need a solution Hi All, as we have requirement to attach Tape drive lto 6  of hp   model “HPLTO-6-ULKTRIUM 6250 SAS EXTERNAL TAPE DRVIE ” with netbackup appliance 5220 ...
Forum Discussion by syedzeeshan | 10 Dec 2014 | 4 comments
I need a solution Hi. I'm running NB 7.6.0.3 on Solaris 11 x86 OS. When I restart NetBackup nbatd silently dies. In my messages log I see "Dec  9 10:27:48 wayback ...
This issue has been solved
Forum Discussion by AZ Dave | 09 Dec 2014 | 3 comments
I need a solution Hi Team, we are using Symantec messaging gateway V10.0.3-3 @ Dell appliance 8340. SMG Configured as Control center + Scanner and scan Inbound + outbound mail ...
Forum Discussion by NaveenSFL | 09 Dec 2014 | 1 comment
I need a solution Hello all , I have upgraded my SEPM 12.1.4 to SEPM 12.1.5 but I cannot see linux packages added to the  Client Install Packages.  I am attaching screenshots for your ...
This issue has been solved
Forum Discussion by Outrageous | 08 Dec 2014 | 6 comments
I need a solution Dear All,   I need your help because I am going to deploy Symantec Gateway E-mail Encryption (SEMS Symantec encryption management server 3.3.2) at my client ...
Forum Discussion by Headz | 07 Dec 2014 | 1 comment
I need a solution I have a Hyper-V cluster consisting of 6 x W2K12R2 nodes.  I have installed the NBU 7603 client on each of the nodes and backup to a 2603 appliance is working well.  ...
Forum Discussion by SYMAJ | 05 Dec 2014 | 2 comments