Video Screencast Help

Search

Search results

I need a solution Hello I am trying to add a computer to an AD-Group in my Worklfow. How can that be done? I know that there is a component to add user to a Group. But ...
Forum Discussion by Turl | 17 Apr 2015 | 2 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments
The computer groups on the Computers Tab in the hosted portal it would be an excellent idea to be able to have Sub-Groups as organisations such as myself with mutilple sites it's really important will have a drill down option like the on premise ...
Idea by Marshall542 | 16 Apr 2015 | 0 comments
I need a solution Hello All, My company wants to leverage servicedesk 7.5 to handle requests from end users that has nothing to do with IT. For example, they want to be able to open ...
Forum Discussion by KSchmeck | 15 Apr 2015 | 0 comments
I need a solution Hi, I'm migrating our servers to Netbackup 7.5 using Data Domain storage. For larger servers >50gb I'm installing the Netbackup media server rather ...
Forum Discussion by SteveLaw | 15 Apr 2015 | 1 comment
I need a solution Hello, I tried adding a file server as target on the vault admin console but the VAC crashes with the response below: Also attached is a log from the ...
This issue has been solved
Forum Discussion by ojay4real | 15 Apr 2015 | 1 comment
I need a solution Hello, I tried adding a file server as target on the vault admin console but the VAC crashes with the response below: Also attached is a log from the ...
Forum Discussion by ojay4real | 15 Apr 2015 | 4 comments
I need a solution Helo, I need help to install the NB VC web plugin. I have strictly folowed the following Howto :  http://www.symantec.com/docs/HOWTO102931  (I tell the same ...
Forum Discussion by ElGringo | 11 Apr 2015 | 2 comments
I need a solution Dear All, I need the best way to include Symantec DLP Agent in Windows 7 image such that every machine installed with the image (OS) should have the agent and it ...
Forum Discussion by DLP Enthusiast | 09 Apr 2015 | 0 comments
I need a solution All, We have a single EV 10.04 server and a 3 server Exchange 2013 SP1 CU7 environment.  EV archiving and journaling is running with no issues. I am working on ...
This issue has been solved
Forum Discussion by aschnarrs | 08 Apr 2015 | 3 comments