Video Screencast Help

Search

Search results

I need a solution Hi Team,   Is there a report that shows the clients that havent connected to SEPM.   I was able to find the ...
Forum Discussion by Jeshrel | 02 Sep 2014 | 4 comments
Can we please get an option in the Vmware policy template to "try quiescing first", but continue without if the vmware tools service is not running (or not installed)? Similar to how the option to "Try SAN, NBD, etc.." If the job ...
Idea by someguy | 26 Aug 2014 | 0 comments
I need a solution Hello,     I need some help about registering an LDAP Active Directory to OPSCenter. As explained , i added the domain following your instructions : ...
Forum Discussion by Abdel91 | 25 Aug 2014 | 1 comment
I need a solution Haven't figured this situation out yet.   I've got a user on Mac at work and a Mac at home.  The fileshare server is Windows 2008r2.   SEP on the ...
Forum Discussion by rmoc | 08 Aug 2014 | 2 comments
I need a solution Hi Support, I'm getting this strange error that re-ocours when running the daily backups, I'm using BackupExec 2010 R3 on Server 2008 R2. Job ended: ...
Forum Discussion by EV_EXEC | 29 Jul 2014 | 3 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution Hi All, i am using symantec Backup Exec 2010, so far it was working fine but from last two days i am experiencing problem. It's not performing Daily ...
This issue has been solved
Forum Discussion by hashsysadm | 08 Jul 2014 | 3 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution I need assistance from someone who has successfully implemented the AWS Storage Gateway-VTL in either Backup Exec 2012 or in Backup Exec 2014.  On the AWS site, it ...
Forum Discussion by Aaron McQuistan | 27 Jun 2014 | 6 comments