Video Screencast Help

Search

Search results

I need a solution Hi ! We have archived the files in Windows Server 2008R2. The files with extension .html are broken ! When we copy or consult the file, this is blank or ...
Forum Discussion by brunosousasf | 30 Jun 2015 | 2 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution I was tracking down a memory leak and seem to have traced it to Windows WFP. Does SEP use the WFP? Here is how a tracked down the leak: Running poolmon: \ ...
Forum Discussion by red888 | 24 Jun 2015 | 2 comments
Add an option in OPS center as to what level of logging to be captured by OPS center from the Master/Media servers using Netbackup.. ie: Level 5 - Max (Capture all logs genterated by Netbackup backup job) Level 3 - Errors/Warnings ...
Idea by J Howse | 22 Jun 2015 | 0 comments
I need a solution Hi, I am new to Endpoint Flex Response and am trying to get my plugin to work. However, I am not even able to get the Flex Response example plugins to work and I ...
Forum Discussion by sidV | 22 Jun 2015 | 0 comments
I need a solution Hi  we have NBU appliance 5020, running at 1.4.4. It was getting utilised by three media servers of HPUX and 7.6.0.3. All of sudden, for one media server it has ...
Forum Discussion by ChAmp35 | 18 Jun 2015 | 4 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution Hi, We have recently moved from WS 2003 to WS2008 for our Altiris Deployment console. Unfortunately the old server was shutdown and all records removed from ...
Forum Discussion by Garshan300 | 03 Jun 2015 | 1 comment
I need a solution Hi all ; i have the below environment : * Master server Hostname: Netbackup-bck , Solaris 10 * Media servers :      1- Oracle RAC Servers :         ...
This issue has been solved
Forum Discussion by Deyaa | 26 May 2015 | 8 comments