Video Screencast Help

Search

Search results

I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
I need a solution Hello guys, i need some help,i have plan to our BE 2010 R3 server upgrade to 2015.Is it possible to upgrade directly or i need to upgrade first 2014 thenafter that ...
Forum Discussion by shaabin | 25 Aug 2015 | 3 comments
I need a solution Hello Guys, I need some help for regarding USB blocking through SEPM 12.1.6 server. MY Demands.. * I need completed usb blocking Exclude :Phone ...
Forum Discussion by shaabin | 16 Aug 2015 | 7 comments
I need a solution I upgraded to Windows 10 about 3 weeks ago.  The only incompatible software was Symantec Endpoint Protection.  So when I ran the Windows 10 upgrade, it got rid of the ...
Forum Discussion by Idiot | 15 Aug 2015 | 1 comment
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
Hi, We have around 400,000 public folders in our organization, however our users cannot restore any public folder items where there is a Exchange replica. This KB article explains our issue and as of now there is no fix to this issue... Symantec ...
Idea by Tifosa | 13 Aug 2015 | 0 comments
I do not need a solution (just sharing information) I have a Novell environment, I do not have Active Directory, WindowsXP SP3 and Windows 7 desktops, with several distinct worksgroups ...
Forum Discussion by Anderson_Motta | 11 Aug 2015 | 2 comments
I need a solution I have a site who are running 7504 and have the IMAGESDB_PATH registry entry in place.  I note this is no longer supported, but it is working currently working as ...
Forum Discussion by SYMAJ | 20 Jul 2015 | 3 comments
I need a solution Hi, can I directly upgrade my SFRAC 6.0.3 to SFRAC 6.1.1 ? or do i have to upgrade it first to the BASE 6.1 before applying the MAINTENANCE RELEASE 6.1.1 ? ...
Forum Discussion by kwakou | 10 Jul 2015 | 6 comments
I need a solution So... We are upgrading from BUE 10d and attempting to make 15 work.   We have 10d installed on a 2003 server, while 15 is on a 2008.  I have already learned ...
This issue has been solved
Forum Discussion by JMoser51 | 09 Jul 2015 | 2 comments