Video Screencast Help

Search

Search results

I need a solution Hi everyone, I just want to confirm something I have recently discovered: A quick background. I am currently running DS6.9 SP2 on Server 2003 R2, been running ...
Forum Discussion by sean03839 | 16 Sep 2014 | 3 comments
I need a solution What is the current position as to support for EV11 from Netbackup utilising the EV DB Agent ? I am running NBU 7602 with EV11 - will 7603 support EV11 ? AJ ...
Forum Discussion by SYMAJ | 11 Sep 2014 | 6 comments
I need a solution Hello All, As part of troubleshooting in pure disk environment for systems state failures. how to check that for windows 2003/2008 R1 or R2 clients have latest ...
Forum Discussion by Anil B | 26 Aug 2014 | 1 comment
I need a solution Hello all , I want to know about the following in SMG for SP SMG-SP Design architecture. High availability deployment.  Best practices   Your ...
Forum Discussion by Outrageous | 21 Aug 2014 | 0 comments
I need a solution Hello Everyone, We're planning to upgrade our Exchange 2010 environment from SP2 to SP3. And since there is EV component in OWA 2010, I am worried that this ...
This issue has been solved
Forum Discussion by junecastillote | 21 Aug 2014 | 1 comment
I need a solution I have just upgraded to 7602 accross the board and noticed the following.  I have a number of Remote Admin Consoles (also upgraded to 7602) which have had their system ...
This issue has been solved
Forum Discussion by SYMAJ | 18 Aug 2014 | 2 comments
I need a solution Hello all , I hope everyone is doing good. I am going to design a solution for one of the ISPs and I need your help about the various components and questions ...
Forum Discussion by Outrageous | 13 Aug 2014 | 1 comment
I need a solution Hello All, We have been having catalog backup issues for a long time and couldnt find the solution. The problem began when tape NB34567 got stuck in a drive ...
Forum Discussion by nbutechie29 | 08 Aug 2014 | 9 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments