Video Screencast Help

Search

Search results

I need a solution Looks like the new LUA 2.3.4 has some major issues. I used to go at least 2 months before needing to clear out and rebuild the definitions on LUA 2.3.2 but now it ...
Forum Discussion by PFUNK2803 | 28 Feb 2015 | 2 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hello, This is more of a Backup Exec functionality question however: Given the following (all located in different locations): A: Windows 2008 R2 running ...
Forum Discussion by adamadmin | 10 Feb 2015 | 2 comments
I need a solution Hi All, Please let me know can we use below two commands to push client binaris from master server to client. 1) /usr/openv/netbackup/bin/install_client_files ...
This issue has been solved
Forum Discussion by Anil B | 02 Feb 2015 | 5 comments
I need a solution Hi All, I have a 8 slot ( 7 Slots for Data & 1 Slot for Cleaning ) HP tape autoloader with single Drive and i am using LTO-6 which is 2.5TB each tape , Now i ...
Forum Discussion by Nayabsk | 01 Feb 2015 | 11 comments
I need a solution Hi, I have recent migrated my SEPM to 12.1.5 it was a fresh install and had moved all the clients from different servers to this 12.1.5 server successfully. ...
Forum Discussion by Jeshrel | 30 Jan 2015 | 11 comments
I do not need a solution (just sharing information) Has anyone done a comparison between Touchdown and the new MS Outlook for Android / IOS app? What sets Touchdown apart? I ...
Forum Discussion by pmccarthy | 29 Jan 2015 | 1 comment
I need a solution Hello, At where I work, we have had a lot of departments merging. First we were  backing up just Solaris 10 servers, then the Windows team wanted ...
This issue has been solved
Forum Discussion by cyberninja | 28 Jan 2015 | 2 comments
I do not need a solution (just sharing information) CEM has been an awful nightmare for us. We've been struggling for several weeks and it still does not work...even with an ...
Forum Discussion by tloenhorst | 05 Jan 2015 | 22 comments
I need a solution Hello all , I am trying to revive an old SEPM solution that has been dead for quite some time now and  have few queries  regarding this . I would appreciate if I can ...
Forum Discussion by Outrageous | 30 Dec 2014 | 9 comments