Video Screencast Help

Search

Search results

I need a solution Hi Experts,  I wanted to know how to backup my Windows server ( BE 2014 installed )  which is running on Hyper-V , Details as below  Windows server 2012 ...
Forum Discussion by Nayabsk | 13 Jan 2015 | 14 comments
I need a solution We have two SPARC T-series hosting Solaris 10 Global zones, each with around 10TB of data. On NetBakcup 7.6 side, we have several 5220 Appliances connected to LAN ...
This issue has been solved
Forum Discussion by Itegral | 09 Jan 2015 | 4 comments
I do not need a solution (just sharing information) CEM has been an awful nightmare for us. We've been struggling for several weeks and it still does not work...even with an ...
Forum Discussion by tloenhorst | 05 Jan 2015 | 20 comments
I need a solution Hello folks, facing a scenerio need your suggestions and inputs to complete it in a suitable envoirement . Need to do a Revamp of an old SEP envoirement. Below is the ...
This issue has been solved
Forum Discussion by Outrageous | 03 Jan 2015 | 15 comments
I need a solution Hello all , I am trying to revive an old SEPM solution that has been dead for quite some time now and  have few queries  regarding this . I would appreciate if I can ...
Forum Discussion by Outrageous | 30 Dec 2014 | 9 comments
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how Backup Exec ...
Article by GFK | 20 Dec 2014 | 0 comments
I need a solution Hi, I am looking for a way to programatically find out the following: 1. An easy way to programatically get the closest Site Server .. I am ...
Forum Discussion by Dave Smith 3 | 19 Dec 2014 | 1 comment
I need a solution I have been using Netbackup for years and I just installed Check Point's Identity agent and there appears to be a conflict in ports used. I opened a ticket with ...
This issue has been solved
Forum Discussion by JGrabow | 19 Dec 2014 | 3 comments
I need a solution Good morning all, We have a few machines that have Microsoft Forefront installed. After following responses to a topic I had posted, we have successfully ...
Forum Discussion by DLewisCHT | 10 Dec 2014 | 11 comments