Video Screencast Help

Search

Search results

I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments
I need a solution Hie everone I have SEP 12.1.5 running in a mixed Ms Windows Environment of 80 Users spread across 7 cities in a WAN Network. There is an accounting system we use ...
This issue has been solved
Forum Discussion by waisy | 16 Apr 2015 | 8 comments
I need a solution Hello Guys. Hope you are fine.I have a query about DLP Incidents.I am reciving incidents with file attachment.But i want these incidents without file attachment.So ...
Forum Discussion by xargham khan | 16 Apr 2015 | 2 comments
I need a solution All, We have a single EV 10.04 server and a 3 server Exchange 2013 SP1 CU7 environment.  EV archiving and journaling is running with no issues. I am working on ...
This issue has been solved
Forum Discussion by aschnarrs | 08 Apr 2015 | 3 comments
I need a solution Hi ; I'm newbie in Symantec Netbackup , i will be grateful if you could help me . we need to backup from client to NAS Storage Directly  , without mounted ...
This issue has been solved
Forum Discussion by Deyaa | 05 Apr 2015 | 5 comments
I need a solution I am attempting to migrate from SEE 11.0.0 management servers to 11.0.1, on the new install console, when I tried to finish the configuration, it prompted me the ...
Forum Discussion by mssym | 01 Apr 2015 | 1 comment
I do not need a solution (just sharing information) When Symantec Patch Management executes a patch on a system, it can exit with different return codes, such as Windows Installer ...
Forum Discussion by MyITGuy | 30 Mar 2015 | 2 comments
I need a solution Hello everyone, Working on a demo with Mobility Suite. When trying to install Work Hub on a LG G3 phone running Android 5.0.1 20H, I got the following error: ...
Forum Discussion by haroldvm89 | 27 Mar 2015 | 1 comment
I need a solution I've seen this a few times recently.  We did the SEP 12.1.5337.5000 upgrade recently.  That had some bumps but things settled down.  Similar situation here -- ...
Forum Discussion by rmoc | 20 Mar 2015 | 3 comments
I need a solution Hi guys, I was just wondering if I have any possibility to reroute NPD-requests to a Sharepoint-Target...? Where do SOAP-Messages occur for communication? ...
Forum Discussion by lukasu | 20 Mar 2015 | 0 comments