Video Screencast Help

Search

Search results

I need a solution Heloo After a fresh install of BE2010 r3 onto new 2008 r2, This issue am faced with, tape drive used HP autoloader..1/8 , LTO-4 Chronology:- Create ...
Forum Discussion by ffy789 | 01 Jul 2015 | 5 comments
I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution We only use the SEPM product to do AV scanning. We have a policy for this and update the definitions (maybe using the LiveUpdate function; our procedure is to ...
Forum Discussion by Friendly5 | 18 Jun 2015 | 4 comments
I need a solution Hi, I would like to know more about the VIP 2FA. How it works? can we access the servers (Windows and Linux) hosted in our date center over internet using VIP ...
Forum Discussion by Security Admin | 17 Jun 2015 | 0 comments
I need a solution Hi all ; we have SPARC T4-2 servers ,configured OVM for sparc on it . one control domain and 3 LDOMs and these LDOMS configured as media servers to backup directly ...
Forum Discussion by Deyaa | 09 Jun 2015 | 4 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution Hey everyone,  Essentially, I had been running Ghost before to image multiple computers at a time. Unfortunately, the multicast has been creating a broadcast storm ...
Forum Discussion by Umdieweld | 03 Jun 2015 | 2 comments
I need a solution Hi, We have recently moved from WS 2003 to WS2008 for our Altiris Deployment console. Unfortunately the old server was shutdown and all records removed from ...
Forum Discussion by Garshan300 | 03 Jun 2015 | 1 comment