Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello, Can anybody tell me what is the best way to restore EV server with Backup exec. We have implemented EV 10 for FSA, and we regullary backup it with ...
Forum Discussion by Sox | 02 May 2015 | 1 comment
I need a solution Hello all, How does EV for File System and Sharepoint behaves when they have front-end applications who access files / content? Some use ERP solutions ...
Forum Discussion by njseq | 30 Apr 2015 | 2 comments
I need a solution Has anyone here successfully blocked TeamViewer? I have tried blocking the TCP port 5389 (listed on their site) and it seems to work at first, but then it seems to ...
Forum Discussion by charlie.m | 28 Apr 2015 | 3 comments
I need a solution Hey guys, issue with NBAC after uprading NBU 7.5.0.4 to 7.6.1 on a Windows 2008 R2 Cluster. We have a Master Server-only clustered with Microsoft Cluster. NBAC was ...
Forum Discussion by Germano | 28 Apr 2015 | 4 comments
I need a solution Hi Team, Please I need your expert advise on this solution: Customer has proposed implementing backup solution via NFS; this solution is based on having the ...
This issue has been solved
Forum Discussion by amoramo | 28 Apr 2015 | 9 comments
I need a solution About 2 years ago our company merged with another.  They were running McAfee, we have been running Symantec.  Simple enough replacement.  However they have a small ...
This issue has been solved
Forum Discussion by Ariphaneus | 28 Apr 2015 | 5 comments
I need a solution Dear All, Currently our environment as below:- 1. NetBackup Master Server - Windows 2008 Std R2 - NBU version 7.6.1.1 - Local disk, configured as ...
Forum Discussion by Andy Yin | 24 Apr 2015 | 3 comments
I need a solution Hi, Can anyone kindly confirm if its possible to intergrate Network Prevent Email with Zimbra? Hello Jawad, Is it an MTA Hello Jawad, Is it an MTA ? ...
Forum Discussion by jawad1987 | 23 Apr 2015 | 3 comments
I need a solution Hello, We are currently deploying VDI solution where for our users. I have built Windows 8.1 Ent template with all the required softwares installed including ...
Forum Discussion by habibalby | 22 Apr 2015 | 16 comments
I need a solution Hi guys I am currently facing the setup of two new DLP environments. Thing is, there are two potential possibilities to setup and run the servers (1x DB, ...
Forum Discussion by flutti | 21 Apr 2015 | 3 comments