Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution I have recently upgraded our Backup Exec to version 2014 on our media server which is running Server 2008 R2 (external auto loader tape backup unit via SAS cable).  ...
Forum Discussion by Grunt | 30 Sep 2014 | 1 comment
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 5 comments
I need a solution Hello, I need a help with this problem. I am recreating an environment. When i'll open an integration project; System.TypeLoadException: Could not load ...
Forum Discussion by melina.pereira | 29 Sep 2014 | 1 comment
I do not need a solution (just sharing information) Dear All, I  need a suggestion in  how we can  handled  multiple symantec endpoint consoles in  a single window. ie.  We ...
Forum Discussion by JOMON JOY | 28 Sep 2014 | 1 comment
I need a solution Hi all. i have 2 servers 2008 and 2012 R2 x64 with sep client 12.1.4 installed. is there a way to see version client? i see as in the registry that points to wow64 but ...
This issue has been solved
Forum Discussion by DRMERLA | 26 Sep 2014 | 2 comments
I need a solution Hello,  I have users on my network that  I intend to have there data backuped up to one central repository, if possible even backup the operating system status ...
This issue has been solved
Forum Discussion by escoba | 26 Sep 2014 | 2 comments
I need a solution Hello, We are on ITMS 7.5 and have IE 11. While opening SMC, we still see the same old message saying you are on unsupported browser and downgrade to 7, 8 or 9. ...
This issue has been solved
Forum Discussion by snm1502 | 25 Sep 2014 | 3 comments
I need a solution We will be implementing Web Gateway as a proxy for http and https traffic with SSL deep inspection. Then integrate with DLP Prevent for Web over ICAP to inspect and ...
Forum Discussion by Matco | 24 Sep 2014 | 1 comment
I need a solution I am having some issues implementing the file scanner with the Protection Engine for Cloud Services. We are trying out this product to use in a web application to scan ...
Forum Discussion by Joe Gohn | 24 Sep 2014 | 0 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments