Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

Dear Symantec, I often find that if there is a large import or export in the data source, an attached import or export rule takes a very long time to load (sometimes many minutes if REALLY large). To speed up opening an import rule, could we ...
Idea by QuietLeni | 10 Dec 2014 | 5 comments
I need a solution Dear All, When I open a previously-used Import/Export Rule, I am getting "Unexpected error while retrieving status information. See log for more ...
This issue has been solved
Forum Discussion by QuietLeni | 27 Oct 2014 | 3 comments
Dear Symantec, Currently, Helpdesk Solution 6.0 can check the email box once every 3 minutes (and maybe more often than this), however, ServiceDesk 7.5 seems not to be able to go any more frequent than 5 minutes (and by default is set to run every 15 ...
Idea by QuietLeni | 09 May 2014 | 2 comments
I need a solution Dear All, We have a problem in ServiceDesk 7.5 SP1 where our Helpdesk users are setting the category of the Incidents to weird settings and we never know whether ...
Forum Discussion by QuietLeni | 06 May 2014 | 3 comments
I need a solution Dear All, We have three Service Desk 7.5 groups - Frontline, Level 2 and Level 3 and we get lots of trouble where Frontline users keep assigning Incidents to ...
Forum Discussion by QuietLeni | 06 May 2014 | 5 comments
Dear All, I have been working with the Service Catalog Request Template and I noticed something very strange. Every time you go into the tasks of a derived project, it would require you to Authenticate/Login, whether or not you have just come from ...
Download by QuietLeni | 31 Mar 2014 | 0 comments
I need a solution Dear All, I have 250-or-so backup images that I need to import into an SMP. Does anyone know of a tool that I can script to import the images into the system? ...
Forum Discussion by QuietLeni | 11 Mar 2014 | 5 comments
I need a solution Dear All, I am trying to check my project into my server and I am getting an error when trying to create the folder: When I look into the Error Log, I ...
This issue has been solved
Forum Discussion by QuietLeni | 10 Dec 2013 | 6 comments
I need a solution Dear All, I have a process that I need to set up and I need it to sit within the Process Manager, using something similar to the most excellent Service Request ...
Forum Discussion by QuietLeni | 10 Dec 2013 | 1 comment
I need a solution Dear All, I have been asked to set up security on Data Connector with a few Import Rules for a Role. I have enabled Management Data Connector in the ...
Forum Discussion by QuietLeni | 25 Jul 2013 | 1 comment