Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution I am using mail monitor project to create and open new incidents.   Exist any way to store the email  message as eml file and attached in the incident?   ...
Forum Discussion by Everton Silva | 20 Aug 2012 | 1 comment
I need a solution I need to create a test enviroment for ITMS. This way, cloned the 3 servers of ITMS solution  (Database Server, Servicedesk Server and SMP Server). In SMP ...
Forum Discussion by Everton Silva | 25 Apr 2012 | 2 comments
I need a solution I need to create new fields (custom fields) in change management process. In Servicedesk SP1 I used the SD.Data.Integration package, but this process is not work ...
Forum Discussion by Everton Silva | 13 Apr 2012 | 2 comments
I need a solution I need create a workflow process to change Asset (Computer) for other department / location. I try to use webservices to make this process, to process worked ...
Forum Discussion by Everton Silva | 13 Apr 2012 | 0 comments
I need a solution I need create a process to request Configuration Item on Altiris CMDB. Initially we are creating a task to request a CI Manager to insert data manually on Altiris ...
Forum Discussion by Everton Silva | 28 Jul 2011 | 0 comments
I need a solution I have a needs and I would like to know if this possible.   I am implanting Altiris CMS in a customer and I have Remote Office that dont have acess at my ...
Forum Discussion by Everton Silva | 13 Jan 2011 | 1 comment
I need a solution Is the same problem related in this post: https://www-secure.symantec.com/connect/forums/how-obtain-sessionid-using-workflow   I am using a webform in ...
This issue has been solved
Forum Discussion by Everton Silva | 23 Nov 2010 | 1 comment
I need a solution I make setting in the Admin option in Process Manager, but this procedure is executed  for all day. And with this I trust that have performance problems in Process ...
Forum Discussion by Everton Silva | 31 Aug 2010 | 0 comments
I need a solution I create a wobform that use GetUserDetails Compoment. When I use degug method the values is showed normally. But after the publish the workflow, the fields dont show ...
This issue has been solved
Forum Discussion by Everton Silva | 12 May 2010 | 9 comments
I need a solution I am using a Get User in Group Component to populate a DropDownList, but I need to show the common name in Alphatical Order. I have the user list in Data Grid too. ...
This issue has been solved
Forum Discussion by Everton Silva | 11 May 2010 | 2 comments