Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have a Hyper-V cluster consisting of 6 x W2K12R2 nodes.  I have installed the NBU 7603 client on each of the nodes and backup to a 2603 appliance is working well.  ...
Forum Discussion by SYMAJ | 05 Dec 2014 | 2 comments
I need a solution I have an NBU configuration at 7602 with 5220 appliances at 2602.  The environment consists of 2 NBU domains with AIR beimg used for replication. When backing up ...
This issue has been solved
Forum Discussion by SYMAJ | 10 Nov 2014 | 2 comments
I need a solution What is the current position as to support for EV11 from Netbackup utilising the EV DB Agent ? I am running NBU 7602 with EV11 - will 7603 support EV11 ? AJ ...
This issue has been solved
Forum Discussion by SYMAJ | 11 Sep 2014 | 7 comments
I need a solution I am aware that the maximum capacity of an MSDP pool was 64TB - but as the 52xx Appliances can now ship with 4 expansion trays and can support a de-dup pool of upto ...
This issue has been solved
Forum Discussion by SYMAJ | 02 Sep 2014 | 8 comments
I need a solution I have a site where AIR is configured and working fine between 2 sites. Each site is a seperate NBU Domain, and also has it's own vCenter. Backups which have ...
Forum Discussion by SYMAJ | 18 Aug 2014 | 8 comments
I need a solution I have just upgraded to 7602 accross the board and noticed the following.  I have a number of Remote Admin Consoles (also upgraded to 7602) which have had their system ...
This issue has been solved
Forum Discussion by SYMAJ | 18 Aug 2014 | 2 comments
I need a solution I am looking into a configuration on a site where the components of the NBU environment are as follows: Master Server - W2K8R2, NBU7602 1 x MSDP Media Server - ...
Forum Discussion by SYMAJ | 12 Jun 2014 | 8 comments
I need a solution I am attempting to install the Netbackup 7.5 client software onto an Ubuntu 12.0.4 server, and after reading through the TECH176428 am still having no success. The ...
This issue has been solved
Forum Discussion by SYMAJ | 27 May 2014 | 10 comments
I need a solution I have an environment whereby there is a single vCenter server managing ESX clusters spread accross two locations.  I am currently testing a restore of a VM in the ...
This issue has been solved
Forum Discussion by SYMAJ | 21 May 2014 | 6 comments
I need a solution As the 52xx Appliances do not support iSCSI attach I am just wondering what is seen as best practice for securing VMware data when the datastores reside on an iSCSI ...
This issue has been solved
Forum Discussion by SYMAJ | 23 Apr 2014 | 5 comments