Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

We utilize both SWV and SWS and we would like to maintain the same package repository for both solutions but when a package is imported into the SWS console it creates a new folder with a GUID as the folder and package name making it impossible to ...
Idea by jason.f | 24 Oct 2014 | 0 comments
I need a solution Hello there, We are currently using DLP Prevent for Email (Exchange 2010) and PGP Email Gateway. The current flow is MTAs->Email Prevent->Encryption ...
Forum Discussion by giuliod | 24 Oct 2014 | 0 comments
I need a solution Hello there, We are currently using DLP Prevent for Email (Exchange 2010) and PGP Email Gateway. The current flow is MTAs->Email Prevent->Encryption ...
Forum Discussion by giuliod | 24 Oct 2014 | 0 comments
I need a solution Hello,   I have integrated Symanted Messaging Gateway with Microsoft Active Directory in order to enable end-user quarantine.  I was able to enable the ...
This issue has been solved
Forum Discussion by jjoubran | 24 Oct 2014 | 2 comments
I need a solution We have an incoming project for SAP Sybase online DB backup. Exadata ORACLE RAC server. This is the first time we will do the Sybase online DB backup. Can anyone ...
Forum Discussion by RickAndrei | 23 Oct 2014 | 1 comment
I need a solution Hi, I need to creat a ghost image from a laptop to a server using optical fiber via PCI ExpressCard: but I get this: Seems like the ...
This issue has been solved
Forum Discussion by titousky | 22 Oct 2014 | 8 comments
I need a solution Hi All, we have a client who is looking at implementing Enterprise Vault and they are asking if EV will support SQL with TDE deployed (Transparent Data Encryption) i ...
Forum Discussion by hopways | 22 Oct 2014 | 0 comments
I need a solution So it appears there is a chance that I have several duplicate HWID on my network.  What I am trying to find is an easy way to determine which machines are impacted.  ...
Forum Discussion by SEP_FMI | 21 Oct 2014 | 4 comments
I need a solution Hi, I have this problem with send Email from MS Exchange 2010 to relay with Gateway PGP. THa mail returned to account with error 6 #5.7.1 smtp; 550 5.7.1 Unable to ...
Forum Discussion by First Solution | 21 Oct 2014 | 6 comments
I need a solution Recently installed Symantec Messaging Gateway at 2 different locations - one Exchange 2010, one Exchange 2013.  I left all Exchange filtering enabled assuming it was ...
Forum Discussion by Kremlar | 21 Oct 2014 | 1 comment