Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Hi People, Can anyone here please explains to me what is the proper way to count the license required for EV 10 ? My understanding is that it uses the total ...
This issue has been solved
Forum Discussion by John Santana | 03 Aug 2014 | 9 comments
I need a solution Hi, Can someone let me know what is entitled by the following license? SYMC ENTERPRISE VAULT STORAGE MANAGEMENT ADVANCED EDITION FOR MICROSOFT EXCHANGE 8.0 WIN ...
This issue has been solved
Forum Discussion by Philip Li | 18 Jul 2014 | 1 comment
I need a solution Hello Community, i have a customer project where we want to upgrade the EV 10.0.3 to the new EV 11 version. We have four EV Server which are using the ...
This issue has been solved
Forum Discussion by GerSymConsulting | 10 Jul 2014 | 2 comments
I need a solution Hi All, I was wondering why there are repeating feature entries in the event 4213, this event lists your license features and as you can see below there are ...
This issue has been solved
Forum Discussion by DanKnappett | 13 Jun 2014 | 2 comments
Can we have a button that pulls Version Infomation from all areas.   The excellent TN http://www.symantec.com/docs/TECH70211  does this wonderfully, but why do I need to go into 5 different places using SQL Admin console and registry in order ...
Idea by GCSPT | 28 Apr 2014 | 0 comments
I need a solution I will be updating EV and DA both on the same server.  The EV upgrade does not mention anything about licensing and DA has instructions to upload a license file ...
This issue has been solved
Forum Discussion by John Huber | 22 Apr 2014 | 2 comments
I need a solution solved thanks!! 1 1388338698 ...
This issue has been solved
Forum Discussion by sungsam | 12 Dec 2013 | 7 comments
I need a solution Hi, I am looking for solution to archive emails for 1000 users running on Hyper-V with 2 clustered mailboxes and 2 clustered clients/hub roles with EMC being ...
This issue has been solved
Forum Discussion by mdmasih_P1 | 21 Nov 2013 | 9 comments
I need a solution the user is trying to restore and folder in outlook 2010. the files is archived in EV 9. when the user tries to restore it, the file does not gets restored and there ...
Forum Discussion by Xuberant | 02 Oct 2013 | 4 comments
I need a solution I am installing a new 2010 Exchange server, which will have all the roles on that one server... no separate HUB server. Is it acceptable to install Symantec Enterprise ...
This issue has been solved
Forum Discussion by SBelter | 23 Jul 2013 | 11 comments