Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hello everyone, I upgraded my 7.5 NetBackup domain to 7.6 and also replaced previous 7.5 capacity-based license keys to upgraded keys 7.6. According to my license ...
This issue has been solved
Forum Discussion by Bart S. | 22 Jan 2015 | 5 comments
I need a solution Hi, I am facing problem to take backup my client for Symantec Netbackup. Server is not licensed for Remote Client Option(2063). The feature that you want ...
Forum Discussion by Albrauidi | 14 Jan 2015 | 10 comments
I need a solution I want to ask a questioni, about NBU license. my customer has 1 master server(linux 7.5.0.5), 2 media servers, 10 file servers, 7 oracle databases servers, 2 MSSQL ...
This issue has been solved
Forum Discussion by lelei90343 | 19 Dec 2014 | 7 comments
I need a solution I have a Netbackup global agreement . I have a couple of media servers running 7.6.0.3 spread accross globally and wondering how to calculate the front end ...
This issue has been solved
Forum Discussion by yobole | 04 Nov 2014 | 2 comments
I need a solution Current, I've Netbackup Master server standard edition and backup 5 clients If I got Netbackup Master server Enterprise edition. I just add license key to ...
This issue has been solved
Forum Discussion by Inventino | 29 Oct 2014 | 2 comments
I need a solution Hi all, My customer have only 3 drive tipology: 1) LTO2 2) LTO3 3) LTO5 They want to add new drive LTO6, are there  some problems about this? for ...
This issue has been solved
Forum Discussion by Rick80 | 20 Oct 2014 | 4 comments
I need a solution Os And Netbackup info :NetBackup-Solaris10 7.5 Am getting the below error while backup running in the midway. 0/19/2014 06:03:06 - begin writing 10/19/2014 ...
This issue has been solved
Forum Discussion by Yuvi | 19 Oct 2014 | 1 comment
I need a solution I am having an issue running the nbdeployutil command on one of my master servers. The gather will complete without issue, but when I try and run the report piece it ...
This issue has been solved
Forum Discussion by backup-botw | 07 Oct 2014 | 1 comment
I need a solution I received the error "Exceed license" when starting the Vault adm /usr/openv/netbackup/bin/vtladm. Configuration is Netbackup 7.5, with a Master (Redhat6 ...
This issue has been solved
Forum Discussion by Jazzy 2 | 29 Sep 2014 | 2 comments
I need a solution Hi All, Master server: 7.6.0.3, running on windows 2012. Recently my company have purchased 1TB of platform base complete license, and I will use it to backup ...
This issue has been solved
Forum Discussion by jeorainc | 16 Sep 2014 | 2 comments