Video Screencast Help

Search

Search results

I need a solution HI, Installed symantec antivirus version 12 in MAC10.9 When antivirus is set as "ON" printer driver not able to print the document. IF it is set ...
Forum Discussion by aravind.a | 27 Jun 2014 | 0 comments
I need a solution Hello, We bought a PGP Command Line Licence. Can we use same license key with on our server and my development machine ?  Please suggest me about how to use ...
Forum Discussion by selcukyavuz | 21 Apr 2014 | 0 comments
I need a solution Hi, I intend to use the JAVA SDK for Symantec Protection engine  SymJavaAPI.jar  . I would like to know If i should purchase commercial license to use the Java ...
Forum Discussion by Vinthri | 16 Apr 2014 | 0 comments
I need a solution I installed Symantec Protection Engine (SPE) version 7.0.2.4 on Redhat SELinux 2.6.18-274.el5 (Linux 5.7 update 7) to run as root.  SELinux had to be disabled in order ...
This issue has been solved
Forum Discussion by hytoned | 24 Dec 2013 | 1 comment
I need a solution How do I find out where a given component is being used? Somewhere In a project I've inherited there is a component that's throwing an error however I ...
This issue has been solved
Forum Discussion by JamieDixon | 17 Aug 2011 | 1 comment
Feature Request for SSR License Policies SSR licensing policies should be combined into one policy. Reason: It is not possible to accurately assign individual policies as many clients as existing licenses. (only with high administrative effort). ...
Idea by Andreas_001 | 27 May 2011 | 0 comments
I need a solution Hello All, I am having some confusion regarding the current NS Licensing mechanism. We have a "Agent Based" licensing enabled in our product. Now if ...
This issue has been solved
Forum Discussion by peeyushd | 27 Apr 2011 | 5 comments
I need a solution I am Trying to develop my own custom licensing model but I am unable to find an example online, I have followed instructions in the intergrating licensing article but ...
This issue has been solved
Forum Discussion by jonathan.mathews | 10 Mar 2011 | 3 comments
I need a solution We have a product whose msi installer is created using WISE Installer Studio 7.0 SP2. We are unable to install this msi on Windows 7 OS, when tried to double click ...
This issue has been solved
Forum Discussion by lakshmi | 12 May 2010 | 1 comment