Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hey guys, I'm having the same issue related here https://www-secure.symantec.com/connect/forums/machine-not-getting-through-winpe40-x86, I did as told by BBC ...
This issue has been solved
Forum Discussion by rafaelfontana | 26 Jan 2015 | 12 comments
I need a solution I have created unattended.xml but every time it gets stuck in license windows. "Enter the product key to activate Windows" If I try to add license key it ...
Forum Discussion by Emir Medic | 22 Jan 2015 | 0 comments
I need a solution We use Ghost Solution suite 2.5 and have been waiting for Windows 7 driver support for years now. Is there any updates being released soon we are in desperate need for ...
Forum Discussion by tjackmanOPT | 22 Jan 2015 | 2 comments
I need a solution After a little bit of trial and error when writing a query I have found that if I query the vAllComputerInfo table I have computers that are in a non-active status ...
Forum Discussion by JohnVee | 21 Jan 2015 | 3 comments
I do not need a solution (just sharing information) I've used Ghost a couple years ago and had great results with it.  Saved me a lot of time.  I'm now working with a smaller ...
Forum Discussion by rleabhart | 09 Jan 2015 | 1 comment
I need a solution Hello everyone, I'm trying to redo some graphic reports from SD 7.1 on SD 7.5. However, can't seem to find this field in 7.5: This option is ...
Forum Discussion by haroldvm89 | 29 Dec 2014 | 1 comment
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment
I need a solution In our environment we have multitude of licenses and the ways of purchase. Since we have some packages software and others that is being installed manually, license ...
Forum Discussion by totalyscrewedup | 15 Dec 2014 | 1 comment
I need a solution Hello Everyone,       I have a PC with Symantec Ghost 11.5 on it and I would like to re install it on a server...  The problem is I do not have anything, lol.  The ...
Forum Discussion by prs246191 | 12 Dec 2014 | 2 comments
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 1 comment