Video Screencast Help

Search

Search results

I need a solution Hello All We have purcased 5 2008 servers to rollout to remote sites over slow WAN link.  Each server has it's own locally atached LTO drive and is running ...
This issue has been solved
Forum Discussion by Webster | 19 Mar 2015 | 6 comments
Live Instructor Led - Remote Mon, 30 March, 2015 - 11:00 EDT - Fri, 03 April, 2015 - 11:00 EDT ...
Event by NetX | 16 Mar 2015 | 2 comments
I need a solution Hi guys.,   I have a problem with BE 2014 "The configuration of Tape and job failed because ask to insert Over writable media but the media sets have ...
This issue has been solved
Forum Discussion by shaabin | 15 Mar 2015 | 3 comments
I need a solution Hello,  We are planning to use Symantec Vray Edition to backup a Datecenter compsed of two VMWARE Cluster (C1 and C2)  C1 and C2 are on two separate LAN and ...
Forum Discussion by kmouline | 10 Mar 2015 | 3 comments
I need a solution Hi guys..,  Anyone know how to install Symantec  Datacenter Security Without NSX? What are the requirements? (Security, Data Center Security: Server ...
Forum Discussion by shaabin | 10 Mar 2015 | 0 comments
I need a solution Hi guys, I need help.., Plan is that Migrate SEP 11 to SEP 12.1.5 existing setup : one SEP server in HQ and one standalone SEP server in DR My plan is ...
Forum Discussion by shaabin | 05 Mar 2015 | 4 comments
I need a solution Dear All, We have exceeded the Endpoint Prevent Licenses what had been purchased. I can see all agents reporting to the Endpoint Servers. As for now I cannot ...
Forum Discussion by DLP Enthusiast | 04 Mar 2015 | 3 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 10 comments
I need a solution Hi Guys.., we have a issue with backup exec 2014..Our two Domain server not backup.There is one communication problem...plz find the attachement we reinstall ...
Forum Discussion by shaabin | 24 Feb 2015 | 3 comments
I need a solution Hi Guys..,   I need help....How to install Linux agent in linux server in backup exec 2014? 1 ...
This issue has been solved
Forum Discussion by shaabin | 17 Feb 2015 | 1 comment