Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution All, When I try to install a new OpsCenter license I recieve the message "The specified license key already exists" from the OpsCenter web GUI. I know ...
This issue has been solved
Forum Discussion by jwarfield | 29 Jan 2015 | 2 comments
I need a solution Hello , please advice on Migrating 11.0.5002.333 ( running on Windows 2008 Server ) to migrate to 12.1. x or later  How to start from the scratch ...
Forum Discussion by pramod16 | 29 Jan 2015 | 5 comments
I need a solution Hi there. Today we downloaded to two different types of servers the SEPM 12.1 system, installed, and updated with LiveUpdate, etc.  I understood the download was ...
Forum Discussion by RichOurC | 28 Jan 2015 | 13 comments
I need a solution We have been having issues with our SEPM 11.x on our Windows 2008 based server getting the newest definitions. Specifically the Live Update function is not working for ...
This issue has been solved
Forum Discussion by axelcroy | 28 Jan 2015 | 3 comments
I need a solution Hey guys, I'm having the same issue related here https://www-secure.symantec.com/connect/forums/machine-not-getting-through-winpe40-x86, I did as told by BBC ...
This issue has been solved
Forum Discussion by rafaelfontana | 26 Jan 2015 | 12 comments
I need a solution We use Ghost Solution suite 2.5 and have been waiting for Windows 7 driver support for years now. Is there any updates being released soon we are in desperate need for ...
Forum Discussion by tjackmanOPT | 22 Jan 2015 | 2 comments
I need a solution After a little bit of trial and error when writing a query I have found that if I query the vAllComputerInfo table I have computers that are in a non-active status ...
Forum Discussion by JohnVee | 21 Jan 2015 | 3 comments
I need a solution Hi, Am unable to activate my Symantec Endpoint Protection for Small Business version 12.1.2015.2015. I will appreciate a prompt response from anyone who has a ...
Forum Discussion by harogie | 12 Jan 2015 | 6 comments
I need a solution Hello everyone, I'm trying to redo some graphic reports from SD 7.1 on SD 7.5. However, can't seem to find this field in 7.5: This option is ...
Forum Discussion by haroldvm89 | 29 Dec 2014 | 1 comment
I do not need a solution (just sharing information) Hello, In 2012 due to site accessing problem we have downloaded the Veritas software with temporary S/N provided by Symantec. ...
Forum Discussion by Truong | 29 Dec 2014 | 2 comments