Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution hello everyone we want to buy Symantec Endpoint Protection for simtec thin clients , but after sending our inquiry about "SEP for Thin Clients" , ...
Forum Discussion by mgmasterv2 | 24 Nov 2014 | 4 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Hi All,   Im unable to install the SEP in windows XP machine. Installation Roll backs. Kinldy assist me. 1 ...
This issue has been solved
Forum Discussion by farooq | 03 Nov 2014 | 4 comments
I need a solution Current, I've Netbackup Master server standard edition and backup 5 clients If I got Netbackup Master server Enterprise edition. I just add license key to ...
This issue has been solved
Forum Discussion by Inventino | 29 Oct 2014 | 2 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I do not need a solution (just sharing information) Hi, I have created a Symantec Control Complaince Suite Vulnerability Manager Facebook Page. You can find the link below: ...
Forum Discussion by isaneh | 12 Oct 2014 | 0 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution I am having an issue running the nbdeployutil command on one of my master servers. The gather will complete without issue, but when I try and run the report piece it ...
This issue has been solved
Forum Discussion by backup-botw | 07 Oct 2014 | 1 comment
I need a solution Hi, We recently purchase a new server running SBS2011 to replace our Older HP that was running SBS2008. We are purchasing Windows 2008r2 server standard to put ...
Forum Discussion by Jennings | 02 Oct 2014 | 2 comments