Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Are there any docs on what and how VOM can manage SFHA licences. I have a number of servers and although licences have been bought for all the servers, some of the ...
Forum Discussion by mikebounds | 12 Sep 2014 | 1 comment
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
Symantec Must develop the capability to use complete  8 Digit Barcode like TSM. In big environment where data size is so huge & backups are being taken on Tape it becomes problem. (Backup and Recovery, 7.5, 7.6, NetBackup, NetBackup Appliances, ...
Idea by Deepak_Gulati82 | 02 Sep 2014 | 0 comments
I need a solution This is my situation. I bought SEP license in this details. 1. SEP 12.1     5 Seats Licenses     Expiration 5/29/2013 2. SEP 12.1   60 Seats Licenses     ...
This issue has been solved
Forum Discussion by miadmin | 02 Sep 2014 | 5 comments
I need a solution Hi All , I have a NBU environment where I have couple of masters servers . I have configured DD4500 ( Boost ) ( 10GBe + 8GB FC ) on both sites . DD Replication ...
This issue has been solved
Forum Discussion by Abhijit_Srivastava | 22 Aug 2014 | 5 comments
I need a solution I'm evaluating how I can use the Altiris agent (tasks or policies) to run a custom, or 3rd party product, that will search the managed windows clients (Win 7\8) ...
Forum Discussion by Thunder_Chicken | 19 Aug 2014 | 1 comment
I need a solution Hi All We have a number of machines which exceeded total patch management license. Currently, we are replacing old machines and reinstall agent on new ones. So ...
Forum Discussion by telecomvn | 15 Aug 2014 | 1 comment
I do not need a solution (just sharing information) Just an FYI for anyone running into this issue during an upgrade to BE-2014:   I saw this exact same problem when upgrading ...
Forum Discussion by M Strong | 13 Aug 2014 | 0 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments
I need a solution Hi all, I have tested deploying images with the new deployment solution 7.5. After each client image deployment, I have noticed that the windows license in each ...
Forum Discussion by kevinang | 05 Aug 2014 | 3 comments