Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Just wondering whether anyone has used Backup Exec 2014 with IBM TS3310. I have this in production at present and will be looking to setup encryption (hardware). I am ...
Forum Discussion by 111 | 16 Sep 2014 | 4 comments
I need a solution Hi,   I was trying to deploy the BESR agent on a windows 2012 machine but it was failing. Knowing that I have BESR 2010 with the latest service pack. Does BESR ...
Forum Discussion by lanloun | 14 Sep 2014 | 1 comment
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution I have a FETB license of 5 TB and also have traditional licenses like std client, Tapelibrary etc. How this FETB works along with traditional licenses? Whether ...
This issue has been solved
Forum Discussion by Sivaranjani | 10 Sep 2014 | 7 comments
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution This is my situation. I bought SEP license in this details. 1. SEP 12.1     5 Seats Licenses     Expiration 5/29/2013 2. SEP 12.1   60 Seats Licenses     ...
This issue has been solved
Forum Discussion by miadmin | 02 Sep 2014 | 5 comments
I need a solution Hello All, As part of troubleshooting in pure disk environment for systems state failures. how to check that for windows 2003/2008 R1 or R2 clients have latest ...
Forum Discussion by Anil B | 26 Aug 2014 | 1 comment
I need a solution Hi All , I have a NBU environment where I have couple of masters servers . I have configured DD4500 ( Boost ) ( 10GBe + 8GB FC ) on both sites . DD Replication ...
This issue has been solved
Forum Discussion by Abhijit_Srivastava | 22 Aug 2014 | 5 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments
I need a solution Hello,   I am trying to troubleshoot a problem here.  Let me provide some background.  I have a lab of 30 HP Prodesk 600's all with the exact same specs.  ...
Forum Discussion by twilsoncwctc | 06 Aug 2014 | 1 comment