Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution Hi Symantec   We would like to test the Hyper-V backup and restore before we purchase a licence for the Hyper-V agent. The trial version doesn't ...
This issue has been solved
Forum Discussion by mattesterhuizen87 | 26 Sep 2014 | 3 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I'm looking for an audit like report that will tell software that is deployed to a machine from Altiris that tells the user in the console that pushed the software.  Is there a way to identify by a report the software that was pushed by a specific ...
Idea by mhendel05 | 18 Sep 2014 | 0 comments
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution I'm evaluating how I can use the Altiris agent (tasks or policies) to run a custom, or 3rd party product, that will search the managed windows clients (Win 7\8) ...
Forum Discussion by Thunder_Chicken | 19 Aug 2014 | 1 comment
I need a solution Hello All,   Am new to Netbackup, Please clarify. We have a master server at 7.1.0.1 version, i have seen catalog backup is running with 3 child streams. ...
This issue has been solved
Forum Discussion by Anil B | 09 Aug 2014 | 1 comment
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments