Video Screencast Help

Search

Search results

I need a solution hi All, wrt doc no. ttp://www.symantec.com/docs/HOWTO1201    referring for inventory solution please help me with following queries - As per  Doc  ...
Forum Discussion by vinayak patil | 18 Apr 2014 | 2 comments
I need a solution Hi  All, 1. In my environment Currently Altiris Services  in Notification Servers   are running with  dedicated AD ID (which is mentioned under Application ...
Forum Discussion by vinayak patil | 18 Apr 2014 | 5 comments
I need a solution Hello Experts, If I have a license for one master server, can i have multple instances of master server at different location with the same license. ?   Is ...
Forum Discussion by Bharath Achar | 18 Apr 2014 | 3 comments
I need a solution Hi,   We have BE for SBS 2010 running on a SBS2008 server. We are having a lot of issues with failed Exchange Backups to Disks. Backups of the same to ...
This issue has been solved
Forum Discussion by Jennings | 22 Apr 2014 | 2 comments
I do not need a solution (just sharing information) We are currently experiencing issues with SolutionSam which is the server for SIM (Symantec Installation Manager) product ...
Forum Discussion by Karla Berg | 10 Apr 2014 | 14 comments
I need a solution Hello, We run Backup Exec 2010R3 on a Windows Server 2008R2 system and use a LTO4 tape drive for backup. We have installed the Windows agent on a XP system and ...
Forum Discussion by WimN | 10 Apr 2014 | 13 comments
I need a solution Hello, I have a stage 4 Appliance Backup Exec 3600, all 4 are currently in production with jobs properly, I would like to set one of them as CASE and the other 3 ...
This issue has been solved
Forum Discussion by Jonbs | 23 Apr 2014 | 18 comments
I need a solution Hi All,   One of my client has around 14TB of raw data on the primary site and requires a back up; The backup is taken onto a VM;   Please clarify ...
This issue has been solved
Forum Discussion by Shwin23 | 15 Apr 2014 | 9 comments
I need a solution Need help with installing 'renewal' licenses for Backup Exec 2012. I've uploaded the SLF file and the new licenses appear on the Add Licenses page with ...
This issue has been solved
Forum Discussion by billvgl | 03 Apr 2014 | 3 comments
I need a solution So I've been having trouble with my tape library (I only have one). A faulty tape kept getting stuck in the drive, rendering the library inoperable from BE. I ...
This issue has been solved
Forum Discussion by jon_manager | 04 Apr 2014 | 9 comments