Video Screencast Help

Search

Search results

I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
Forum Discussion by rashi.jain | 25 May 2015 | 3 comments
I need a solution Has anyone installed ATP yet? Is there an installation guide for this? Do we need a seperate license or does this come with SEP12RU6?   ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 May 2015 | 8 comments
I need a solution Hello, I just purchase Backup Exec 2014 as said It support Esxi But, I would like to know if it (BE 2014  )can backup Vmware Vpshere Esxi 5 virtuel machines ...
Forum Discussion by glibrec | 20 May 2015 | 7 comments
I need a solution Hi All, I am running Backup Exec 2014; Version 14.1 Rev. 1786 (Latest) On Windows Server 2012 R2 Recently Backup Exec 2014 just finished it's trial ...
This issue has been solved
Forum Discussion by Steve_ | 18 May 2015 | 4 comments
I need a solution Hi guys,  We have a issue wth Backup Exec 2015.Our SQL job is failed.i attached the log file.plz look that and give me the solution. ...
This issue has been solved
Forum Discussion by shaabin | 12 May 2015 | 6 comments
I need a solution Hello Support, I am testing the trial version of PGP Command Line tool version 10.3.For learning the function of this product. Please send me PGP Command line ...
Forum Discussion by EHESYSADMIN | 28 Apr 2015 | 3 comments
I need a solution Hi guys,      We have a plan to migrate our sepm server. OLD SEPM server details: Windows 2008 R2 SEPm 12.1.4 with Embedded Database Plan to New ...
Forum Discussion by shaabin | 28 Apr 2015 | 2 comments
I need a solution Hi, I have backup Exec 2012 and when i attemp to restore, i get the following error message: the supplied datetime represents an invalid time for example ...
Forum Discussion by lanloun | 28 Apr 2015 | 2 comments
I need a solution Hi Guys,  I am renewing a license on BE 2014, however, the installer has been deleted. BE is updated via liveupdate with SP2 and Hotfix. Now, which installer ...
Forum Discussion by Eric VF | 27 Apr 2015 | 3 comments
I do not need a solution (just sharing information) This was first identified as a problem when doing an in-place upgrade of Backup Exec, from 2012 to 2014 (I expect it will have ...
Forum Discussion by deejerydoo | 22 Apr 2015 | 0 comments