Video Screencast Help

Search

Search results

I need a solution After a little bit of trial and error when writing a query I have found that if I query the vAllComputerInfo table I have computers that are in a non-active status ...
Forum Discussion by JohnVee | 21 Jan 2015 | 3 comments
I need a solution Bonjour nous vendons Backupexec pour de petites structures et ce même depuis l'époque "veritas"... cepandant ces derniers temps nous rencontrons ...
Forum Discussion by Rémy69 | 09 Jan 2015 | 0 comments
I need a solution Hello everyone, I'm trying to redo some graphic reports from SD 7.1 on SD 7.5. However, can't seem to find this field in 7.5: This option is ...
Forum Discussion by haroldvm89 | 29 Dec 2014 | 1 comment
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment
I need a solution Hi All, Currently i'm using BE 2010 and 2012, I'm planning to scratch one of my server and purchase the capacity based licensing for BE2014 My ...
Forum Discussion by kuririkura84 | 17 Dec 2014 | 1 comment
I need a solution In our environment we have multitude of licenses and the ways of purchase. Since we have some packages software and others that is being installed manually, license ...
Forum Discussion by totalyscrewedup | 15 Dec 2014 | 1 comment
I need a solution Hi, In our infra, we have about 14 Backup Exec Servers. The versions are 10d, 11d, 2010 R2, 2012, and 2014. I need to gather the current licensing information on ...
This issue has been solved
Forum Discussion by pxtian | 15 Dec 2014 | 7 comments
I need a solution I am currently trying to get an up to date report on the capacity usage, I may have to initiate a purchase of additional licenses. I figured out that I can use the ...
This issue has been solved
Forum Discussion by cmorrall | 01 Dec 2014 | 6 comments
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 1 comment
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments