Video Screencast Help

Search

Search results

I need a solution I am waiting to hear back from Symantec Support so I figured I will post here as well   We have a customer that has Backup Exec 2014 Small Business ...
Forum Discussion by TimPoulter | 14 Sep 2014 | 5 comments
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
This issue has been solved
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution Hi,   I would like to know what is the exact name of the product that I need to buy to have backup exec 2014 backing up my phyisical machine with windows ...
Forum Discussion by Frankbackes | 09 Sep 2014 | 3 comments
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution Hello All, As part of troubleshooting in pure disk environment for systems state failures. how to check that for windows 2003/2008 R1 or R2 clients have latest ...
Forum Discussion by Anil B | 26 Aug 2014 | 1 comment
I need a solution I'm evaluating how I can use the Altiris agent (tasks or policies) to run a custom, or 3rd party product, that will search the managed windows clients (Win 7\8) ...
Forum Discussion by Thunder_Chicken | 19 Aug 2014 | 1 comment
I need a solution I think I know the answer here, but wanted to make sure I understood it correctly. I have a windows 2012 Cluster running BEWS2012. Attached to the same SAN\RAID, I ...
Forum Discussion by Daleta_Whiskey | 18 Aug 2014 | 7 comments
I need a solution Hi All We have a number of machines which exceeded total patch management license. Currently, we are replacing old machines and reinstall agent on new ones. So ...
Forum Discussion by telecomvn | 15 Aug 2014 | 1 comment
I need a solution Hi all, BE2012, rev 1798 on Windows 2008 R2 server.  I just replaced a Windows-based file server with CIFS shares directly from my NetApp SAN.  Obviously, I cannot ...
Forum Discussion by jkelahan | 14 Aug 2014 | 0 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments