Video Screencast Help

Search

Search results

I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I do not need a solution (just sharing information) Hi, I discover a FUNNY news for all V-Ray Edition On BE 15..... Page 15 of licencing Guide..the surprise is that you need to ...
Forum Discussion by Sterckmans | 23 Jun 2015 | 2 comments
I need a solution I currently have a number of customers on various 10 versions of EV and am looking to start planning the EV11 upgrade.  As 11.0.1 is now available I am planning on ...
This issue has been solved
Forum Discussion by SYMAJ | 17 Jun 2015 | 2 comments
I need a solution Hi all, From the Licensing and FileConnect portal, the Oracle 11g license shows Standard Edition One. However the system requirements and installation guide ...
Forum Discussion by Yin Fai | 09 Jun 2015 | 0 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
This issue has been solved
Forum Discussion by rashi.jain | 25 May 2015 | 3 comments
I need a solution Has anyone installed ATP yet? Is there an installation guide for this? Do we need a seperate license or does this come with SEP12RU6?   ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 May 2015 | 8 comments
I need a solution Hi guys,  We have a issue wth Backup Exec 2015.Our SQL job is failed.i attached the log file.plz look that and give me the solution. ...
This issue has been solved
Forum Discussion by shaabin | 12 May 2015 | 6 comments
I need a solution Hi there seems to be a problem when I am connecting to the media server. I am not sure what it is when I log on to back up exec this error message appears. It says ...
Forum Discussion by stephen_p | 06 May 2015 | 7 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 38 comments