Video Screencast Help

Search

Search results

I need a solution Dear All, We have exceeded the Endpoint Prevent Licenses what had been purchased. I can see all agents reporting to the Endpoint Servers. As for now I cannot ...
Forum Discussion by DLP Enthusiast | 04 Mar 2015 | 3 comments
I need a solution We have (1) master/media server, (1) tape library, (10) library tape drives, and (2) NetApp HA filer pairs. We would like to back-up the filers via Remote NDMP (see ...
Forum Discussion by flippinmango24 | 03 Mar 2015 | 1 comment
I need a solution How does one track their license usage of Deployment Solution for Servers? (Endpoint Management, 7.5, Deployment Solution, Licensing, Tip/How to, Windows Server ...
Forum Discussion by EathenR | 03 Mar 2015 | 0 comments
I need a solution Hi I, currently, owned licenses of Netbackup 7.0.1 and Netbackup Vault 7.5. I'd like to ask if i am allowed to upgrade Netbackup from 7.0.1 to 7.5 by ...
Forum Discussion by borwornm | 03 Mar 2015 | 3 comments
I need a solution Hi! Our client availed 10 licenses/tb of symantec netbackup platform data protection optimization addon 7.5 xplat 1 frontend TB renewal essential 12 months express ...
This issue has been solved
Forum Discussion by nbuengr | 03 Mar 2015 | 4 comments
I need a solution We may have to rebuild our 7.1 master server. We have 7.1 license keys with exception of our Vault option, which is for 6.5. Will we still be able to use it? As I ...
This issue has been solved
Forum Discussion by flippinmango24 | 02 Mar 2015 | 4 comments
I need a solution Hi Support, Please I need your urgent assistance. I am setting up a new NetBackup environment with two NBU 5230 appliances. 1x5230 will serve as the ...
This issue has been solved
Forum Discussion by amoramo | 28 Feb 2015 | 7 comments
I need a solution Hi All, I downloaded the trial of Symantec Endpoint Encryption Server with Remove Storage. I've set up everything up and starting using it/deployng ...
This issue has been solved
Forum Discussion by itstaff@mmbb.org | 26 Feb 2015 | 2 comments
I need a solution Hi, I am using Netbackup 7.6.I want to pull reports for scratch media available and utlized media report .which can be sent directly to offsite.Kindly guide me ...
This issue has been solved
Forum Discussion by Automation2015 | 26 Feb 2015 | 6 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 4 comments