Video Screencast Help

Search

Search results

I need a solution Using Netbackup 7.5 with one master/media server, I have an NDMP job with a job priority set to 90 that's being granted tape resources before NDMP jobs I have set ...
This issue has been solved
Forum Discussion by chucksysadmin | 11 Apr 2014 | 3 comments
I need a solution Hi, I have enable deduplication option on my installation of Backup Exec 2012, i use this option whit storage iscsi (nas qnap). I have a question, that ...
This issue has been solved
Forum Discussion by Fabio3S | 09 Apr 2014 | 1 comment
I need a solution Can anyone provide the Pro's and Con's using a Replication server and what does a replication server really do? Will it provide a place where policies ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Apr 2014 | 3 comments
I need a solution Our network is flooded with updates from either the SEPM or GUP's as all clients are receiving full.zip updates instead of deltas. SEPM x 4 (28000 clients): ...
This issue has been solved
Forum Discussion by ThaveshinP | 14 Apr 2014 | 9 comments
I need a solution Hello, We are facing an issue where a software update task is running every 15 minutes on many machines but we are unable to find any details about the task/  ...
This issue has been solved
Forum Discussion by Raj Dey | 10 Apr 2014 | 8 comments
I need a solution We recently upgraded our SEPMs to 12.1.4 (Windows 2003 r2 x86 servers)  Last Thursday I began deploying install packages to a subset of our environment and since we ...
This issue has been solved
Forum Discussion by Ariphaneus | 08 Apr 2014 | 9 comments
I need a solution Hi. I am running Backup exec version 12 (OS: Windows 2003 R2). To my server I have a stand alone tape drive (Dell PowerVault 110T LTO3) connected. From backup exec ...
This issue has been solved
Forum Discussion by Selvum | 09 Apr 2014 | 7 comments
I need a solution Right now it's not too bad, but I want the number to stop growing, it is currently cleaned on 17 PC's But I want to stop it entirely   ...
This issue has been solved
Forum Discussion by Bryan S | 01 Apr 2014 | 19 comments
I need a solution Working on implementing Symantec Messaging Gateway to provide some additional filtering to Exchange 2013 (small office). I have 3 basic questions: 1 - I see ...
This issue has been solved
Forum Discussion by Kremlar | 31 Mar 2014 | 2 comments
I need a solution Hi,   I have multiple symantec webgateway installed in my environment, does symantec have a single console to manage multiple symantec webgateways other than ...
This issue has been solved
Forum Discussion by Jeshrel Cyril | 02 Apr 2014 | 1 comment