Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi I plan on upgrading my DLO console to 7.6 shortly and was wondering if this would impact the clients in anyway? Previously I upgraded clients to 7.5 along ...
Forum Discussion by smithj | 29 Jan 2015 | 0 comments
I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
Forum Discussion by sagar666 | 28 Jan 2015 | 3 comments
I need a solution Hello, At where I work, we have had a lot of departments merging. First we were backing up just Solaris 10 servers, then the Windows team wanted to have their ...
Forum Discussion by cyberninja | 28 Jan 2015 | 2 comments
I need a solution Dear All, We have scenerio where symantec messaging gateway needs to filter and send email on local premises to sms server installed on local premises ...
Forum Discussion by syedzeeshan | 27 Jan 2015 | 0 comments
I need a solution Hi, We have LUA 2.3.4 installed on a separate server from SEPM. We have set the LUA to use the connection through our proxy server and tested them ...
Forum Discussion by Nansha18 | 27 Jan 2015 | 6 comments
I need a solution We have tried different version of the SEP client 12.1.4.x through 12.1.5 running on Windows 2008 R2 boxes. The client installs fine but, when we run a scan the client ...
This issue has been solved
Forum Discussion by skjennings | 27 Jan 2015 | 4 comments
I need a solution SEPM 12.1.5 Default Logs Settings for Server and Clients Running any date range Monitors>Systems Logs results in "No Entries" returned. Help! ...
This issue has been solved
Forum Discussion by thedominion | 27 Jan 2015 | 10 comments
I need a solution I am running Symantec Endpoint Protection client 12.1.4. Connect to a remote site with Microsoft VPN client. We have seen packet losss when Ping a host with firewall ...
Forum Discussion by Network_Guys | 27 Jan 2015 | 4 comments
I need a solution I find these very helpful.  I don't mind the web interface for CMS 7.x, but saving clicks is never a bad thing. There is no way to customize them is there? ...
Forum Discussion by Sally5432 | 26 Jan 2015 | 0 comments
I need a solution Hello all, I work for a SMB of about 30 people with a rather simple (but convoluted, I think) server environment. I took over from a previous admin who did the ...
This issue has been solved
Forum Discussion by Shadow1psc | 26 Jan 2015 | 3 comments